• Publicité

acceleration qui broutte

  • Publicité

acceleration qui broutte

Messagepar herule599 » 28 Juin 2008, 21:48

bonjour a tous

j'ai un souci avec mon quad
quand je tiens les gaz a fond pendant quelque minute j'ai comme des trou d'air (on dirais qui va caler) je lache les gaz et il reprend les gaz
j'ai changer la bougie on dirais que cela vienne du carbu?

merci de votre aide
Avatar de l’utilisateur
herule599
Nouveau membre
Nouveau membre
 
Messages: 11
Inscription: 24 Juin 2008, 21:37
Localisation: nord

Publicité

Messagepar LYS » 01 Juil 2008, 14:53

Ola,
ah oui interressant !

et la marque et modele du quad c'est:

"jenairienacirer" ??? :D
Image
Avatar de l’utilisateur
LYS
Superquadeur
Superquadeur
 
Messages: 70
Inscription: 26 Juin 2007, 16:45

Publicité

Messagepar Thierry » 01 Juil 2008, 15:22

Quel moqueur ce Lys :lol:
Thierry
 

Publicité

Messagepar herule599 » 03 Juil 2008, 05:54

desole l'ami
je pensait qu'il etait dans mon profil
c'est un aeon 180 cc
cobra 2

merci
Avatar de l’utilisateur
herule599
Nouveau membre
Nouveau membre
 
Messages: 11
Inscription: 24 Juin 2008, 21:37
Localisation: nord

Publicité

Messagepar randoquad » 03 Juil 2008, 07:53

herule599 a écrit:desole l'ami
je pensait qu'il etait dans mon profil
c'est un aeon 180 cc
cobra 2

merci


félure dans la pipe d'admission, presque sur
tu bouches au silicone et laisse secher 24h.
(c'est un defaut des aeons)

tu peux tester si c'est ca en bouchant la fente avec un autocollant collé dessus, pou voir si ca regle le probleme. si oui, silicone pour reparer définitivement.
Hervé GAILLARD, rédacteur en chef
Avatar de l’utilisateur
randoquad
Mégaquadeur
Mégaquadeur
 
Messages: 1220
Inscription: 28 Juin 2003, 19:37
Localisation: Siaugues Sainte Marie (43)
Localisations: Siaugues Sainte Mari
Quad: Quad - enduro (sur deux roues)
Votre niveau de mécanique: 2

Publicité

Messagepar quadeurdu19 » 03 Juil 2008, 12:57

tu peux aussi regarder sit t'as pas un trou d'air dans ta carburation car j'ai eut le problème sur un Polaris 330 ATP, et celà vient d'un bout de pti tuyau qui était démonté et qui allait au carbu' et mon problème de trou d'accélération et résolut :P
Clem' en Mxer :D

Défenseur anarchiste de la circulation libre motorisée de nos chemins /!\ Mobilisons-nous /!\ avant qu'il ne soit trop tard les amis !!!
_______________________________________

Kymco Mxer 150 / Linhaï 260 4x2 / Polaris 330 ATP
Avatar de l’utilisateur
quadeurdu19
Mégaquadeur
Mégaquadeur
 
Messages: 728
Inscription: 03 Juil 2008, 01:12
Localisation: Corrèze

Publicité

Messagepar herule599 » 04 Juil 2008, 05:29

ok merci les gars
je vois tout ça ce week end
merci
Avatar de l’utilisateur
herule599
Nouveau membre
Nouveau membre
 
Messages: 11
Inscription: 24 Juin 2008, 21:37
Localisation: nord

Publicité



  • Publicité

Retourner vers AEON

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité
cron

Google+