• Publicité

Hytrack 320 cc 4x2 Probléme d'huile

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

Hytrack 320 cc 4x2 Probléme d'huile

Messagepar Fabien78 » 04 Sep 2013, 17:24

Bonjour,

J'ai un petit problème avec le Hytrack de mon père c'est un 320 cc de 2010 il la acheté a une boutique qui fait de la rando dans notre région.

Quand il la eu il y a 2 mois il avait 10000 km (il est garantie 3 mois), pendant c'est 2 mois il a fait 1000 km et on n'entendait un gros claque venant du moteur on n'a tout arrêter puis on n'a appelé la boutique ou on l'a acheté, il l'a regarder il a remit de l'huile dans le réservoir d'huile et la plus de claquement mais le quad n'a plus de patate il avance plus du tout, bien sur il dit que c'est nous qui n'avons pas remit de l'huile.

Je suis pas un grand connaisseur dans le domaine des 4 Temps donc je voulais savoir si un quad qui normalement il y a 2 mois est sortie de révision donc le réservoir d'huile plein peut en 1000 km avoir consommer tout l'huile ?

J'ai demandé dans mon entourage on me dit que ce n'est pas possible !

Bien sur le revendeur en question nous dit que c'est minimum 800 € de réparation et que tout est a notre charge :mad: pourriez vous me donné votre avis s'il vous plait ?

Cordialement Fabien78.
Avatar de l’utilisateur
Fabien78
Nouveau membre
Nouveau membre
 
Messages: 5
Âge: 28
Inscription: 04 Sep 2013, 14:05
Localisation: Ablis
Localisations: 78660
Quad: Goes 300S
Votre niveau de mécanique: 2

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar barnabouille » 05 Sep 2013, 17:20

Bonjour Fabien78 et également à ton père,

Pour information, mon HY 420 a 3 ans et demi ( avril 2010 ) => 9800 kms et 580 heures.
Le moteur est du même type que HY 320 ( sauf la cylindrée qui est inférieure ).

Il a consommé un peu d'huile pendant la période de rodage ( 0,5 litres en 1000 kms ).

Ensuite cette consommation à baissée et maintenant, je vérifie simplement le niveau avant de partir, mais il passe du maxi au mini entre deux vidanges ( Soit 1500 kms ) donc pas besoin de rajouter d'huile.

Je suis à la 7ème vidange ( 500, 2000, 3500, 5000, 6500, 8000, 9500 kms ), la prochaine à 11 000 kms ( HUILE IGOL 4T PROPULS semi synthese )
http://www.xquad.fr/lubrifiant/226-huil ... -3x1l.html

D'après les infos que tu donnes, il est encore sous garantie ( 3 mois ? ), le moteur n'était donc pas en bonne état , ou il n'avait pas été révisé correctement lors de la vente puisque qu'il manquait d'huile après seulement 1000 kms :!: , ce qui est totalement anormal.
Dans ce cas, si le vendeur est un professionnel, il doit assurer la garantie :sm4:.

A+
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar Fabien78 » 05 Sep 2013, 21:14

Bonjour barnabouille !

Je te remercie pour m'avoir éclairer sur le sujet, de toute façon je pensai pas laisser ça comme ça !

Je pense que l'on va voir avec lui et je te tiendrai au courant bonne soiré et encore merci.
Avatar de l’utilisateur
Fabien78
Nouveau membre
Nouveau membre
 
Messages: 5
Âge: 28
Inscription: 04 Sep 2013, 14:05
Localisation: Ablis
Localisations: 78660
Quad: Goes 300S
Votre niveau de mécanique: 2

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar ghislain11 » 06 Sep 2013, 18:29

Déjà commence par signaler le litige a ton assurance au moins la date d'ouverture du dossier feras foie :sm6:
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4007
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar gillesg18 » 08 Sep 2013, 11:24

bonjour fabien (et son pere)

ton problème de consommation excessive d'huile est certainement du a une segmentation défectueuse
il ne faut pas oublier que le moteur a 10000 km (ce que nous dit)
tiens nous au courant
merci :( :(
Avatar de l’utilisateur
gillesg18
Nouveau membre
Nouveau membre
 
Messages: 19
Inscription: 06 Juil 2012, 11:38
Localisations: la chapelle angillon
Quad: hytrack hy310 4x2
Votre niveau de mécanique: 1

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar hy310 » 12 Sep 2013, 20:16

bonjour a tous

je me permets d intervenir sur ce post, etant le gerant de la Societe QUAD et Olivier, n ayons pas peur de me nommer ;) .

Je n ais pu pour une raison inconnu ouvrir un pseudo au nom de la boutique, je reviendrais vers les administrateurs sur ce point.

Il est toujours intéressant de voir comment les sujets sont abordés, les réponses de certains plus ou moins juste au niveau mécanique et surtout les faits rapportés.

Il est surtout à noter que sur le manuel de TOUS quads ( etant non pas organisateur de randonnées, mais bien concessionnaire officiel HYTRACK, MASAI, DINLI, GLAMYS pour ne citer qu'eux ainsi que revendeurs de quads Japonais à la base) il est expressément mentionné que l'utilisateur est censé vérifier son niveau d'huile à chaque sortie.

Réaliser donc un parcours de plus de 1000 km sans faire le moindre contrôle de ce niveau est tout simplement suicidaire, surtout en cas de problème anormal.

Allez voir son concessionnaire pour une consommation d'huile anormale est bien diffèrent que de venir le voir avec un moteur serré et apres verification devant le client soit le pere de fabien78 de l absence d'huile moteur....jauge à 0, aucune fuite d huile apparente, boite a air propre, reflux du collecteur exempt d huile.....

Cette consommation dite anormale puisque je ne peux a ce jour le verifier, vu l etat du moteur, peut effectievement revetir plusieurs causes, segmentation, chauffe moteur, refoulement par boite a air suite a un trop plein, ne jamais faire ses niveaux etccc.

Ayant une flotte de plus de 6 quads de ce modele en location parcourant en moyenne entre 10 000 a 16 000 km par an, depuis 4 ans je n ai jamais vecu ce problème. Concernant l'état aborde de nos quads pour les plus dubitatifs etant géré directement par la jeunesse et sport sous le couvert de la FFM, je tiens à qui le voudras nos livres obligatoire d'entretien de ces véhicules à disposition. Mais effectuant de part notre métier l entretien de quads car nous sommes spécialisé quads et non motos, je puis vous dire que nos machines n'ont rien à envier a l'entretien de la majorité des clients croisés....encore une fois ne pas faire un amalgame svp avec des loueurs verreux exercant en plus sans diplome FFM.

Pour en revenir au faits, lorsque le quad m as ete ramene j ai verifier le niveau d huile devant le client comme je le fais systematiquement avant de prendre un quad à l entretien ce qui evites bien des soucis.

Le niveau était vide, comme le moteur démarrait, j ai donc essayer de mettre de l huile afin de voir si les symptomes de bruit disparaissait ou s atténuant pensant à un pré serrage.

le bruit fut donc amoindrie mais la sentence est la le vilebrequin est touché.

il est egalement à noté que depuis l acquisition du véhicule, le moteur ne faisait aucun bruit anormal jusqua ce que le moteur s'arrete lors du serrage.

il est a noter qu un manque d'huile peut amener le moteur a chauffer...logique....et donc assecher le moteur completement, deja vu sur certains moteurs polaris ou honda au passage de type sportif ou la la casse aurait ete bien plus rapide, par la meme occasion, une segmentation defectueuse aussi...mais comment s en rendre compte si l'on ne fait pas ses niveaux.

Je rassures par la meme occasion barnabouille, oui nous sommes professionnel, mais nous ne pouvons prendre tout et n'importe quoi en garantie.

Pour information egalement un quad n'as jamais consommé d huile en rodage, cela est signe soit d'un vice moteur soit d une huile de pietre qualité qui peut eventuellement s'évaporer, les causes peuvent etre multiples, les seuls niveaux en rodage qui puissent baisser sont le niveau de liquide de refroidissement due au bulle d'air dans le circuit provoque par le transport.

Pour finir nous mettons a coeur d'oeuvre d'officier dans notre belle region depuis maintenant 4 ans, pratiquant toujours une tarification plus qu'honnête sur les machines comme pour l'entretien d'ailleurs afin que notre clientele soit heureux de venir chez nous, nous sommes bien loin des entreprises usines a gaz, nous souhaitons le rapprochement et la convivialité avant tout, c est donc pour cela que je me devais d intervenir ici, et défendre notre politique qui n est pas du tout de vendre et de ne rien garantir ensuite, vous aurez donc les deux sons de cloches, mais certains manquement d'entretien de base ne peuvent etre pris en garantie soyons honnêtes.

Quadement votre

Olivier
Avatar de l’utilisateur
hy310
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 12 Sep 2013, 17:45
Localisations: auneau
Quad: beaucoup
Votre niveau de mécanique: 10

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar fiona19 » 12 Sep 2013, 20:38

L'administratrice elle dit que cela aurait plus sympa de se présenter là :roll: viewforum.php?f=53
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2852
Âge: 50
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar hy310 » 12 Sep 2013, 20:47

ce seras fait ;)
Dernière édition par hy310 le 13 Sep 2013, 13:53, édité 1 fois.
Avatar de l’utilisateur
hy310
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 12 Sep 2013, 17:45
Localisations: auneau
Quad: beaucoup
Votre niveau de mécanique: 10

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar barnabouille » 13 Sep 2013, 07:38

Bonjour hy310

Votre intervention sur le forum est importante sur plusieurs points, car vous apportez un éclairage et des conseils aux futurs quadeurs ainsi que sur les risques encourus en cas de mauvais entretien du matériel.

Nous constatons, une nouvelle fois, qu'il est préférable de remplacer tous les liquides d'origines ( Huiles, eau de refroidissement et liquide de frein ) le plus vite possible, car comme vous le soulignez ( ainsi que mon concessionnaire ! ) les produits livrés avec les quads neufs ne sont pas forcement du haut de gamme.
Ce qui explique que j'avais une petite consommation d'huile pendant le rodage et que depuis que j'utilise une huile de qualité reconnue et avec une utilisation raisonnable de ma machine ( Promenade tranquille en solo et duo ), plus besoin de refaire le niveau entre 2 vidanges.

Merci de nous tenir informés de ce qui à conduit au problème décrit par le père de Fabien78 ?
Les 1000 kms parcourus après l'achat ne peuvent pas être la cause de la consommation d'huile 8O

Nous profitons de votre présence sur notre forum pour obtenir une information concernant une pièce de carburateur Hytrack :
Disponibilité et prix de la coupelle d'aiguille Repère 15 ?
viewtopic.php?f=22&t=26912&start=60#p226019

A+ :sm6:
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar hy310 » 13 Sep 2013, 13:52

bonjour barnabouille je te proposes de se tutoyer cela seras plus conviviale pour moi pas de soucis ;)

Concernant la piece 15 effectivement je suis dubitatif du prix également la hausse du tarif a eu lieu en debut d année suite a mon coup de fil a deltamics...erreur ou pas je pourrais vous le dire lundi la personne s en occupant est au kenny festival.

En revanche sachez que sur le carbu malgre le detail des pieces certaines dont celles ci ne sont pas disponible en commande chez le fournisseur, malgre qu elles y figures.

Je pourrais neanmoins depanner et en avoir avec l atelier mais en occasion, j attends lundi pour connaitre le prix réel et vous le dirait a tous.

La piece se situant entre la coupelle et l aiguille est un ressort tout simplement non détaillé.

cordialement

olivier

ps au vu de ton kilometrage tu devrais verifier rapidement l etat de ton cardan de transmission arrière et egalement le graissage et fonctionnement des moyeux avant si cela n as pas ete fait biensur ;)
Dernière édition par hy310 le 13 Sep 2013, 14:05, édité 1 fois.
Avatar de l’utilisateur
hy310
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 12 Sep 2013, 17:45
Localisations: auneau
Quad: beaucoup
Votre niveau de mécanique: 10

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar barnabouille » 13 Sep 2013, 14:04

Merci beaucoup hy310,
d'accepter de nous aider à trouver cette fameuse coupelle qui à donnée beaucoup de soucis à notre courageux ami Toninou depuis le début de l'année 2013.

viewtopic.php?style=1&nomobile=1&f=22&t=26912&p=223688

Pour le tutoiement ( et puisque tu m'y autorises :) ) pas de souci pour moi.

A+
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar ghislain11 » 14 Sep 2013, 06:58

Jusqu’à présent aucun concessionnaire n'a était attaquez ou montrez du doigt sur notre forum, je parle de façon "nominative" et aussi je trouve que ton inscription sur le forum te défendre et expliquer TON son de cloche est positifs pour le débat forcement :sm28: .

Il faut bien s'imaginer que nos réponses sont faites avec juste se qu'on a comme présentation du sujet même si en général on ai pas née de la dernière pluie, et aussi on temporise certaine réactions en soulignent justement le manque d'info :roll: :roll:

Ce qui est certain, c'est que nous sommes heureux d’accueillir un pro de plus sur le forum et on attend de voir ou est partie cette huile en 1000Km ;) . :sm6:
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4007
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar Fabien78 » 25 Nov 2013, 13:34

bonjour
je me présente je suis le papa de fabien( christophe 44ans)

je viens de prendre connaissance de l explication fourni par mon fils pour demander des renseignement suite a l incident sur mon quad hytrack 320

effectivement pendant la période de 1000 km parcourue avec mon quad je n ai pas vérifier mon niveau d huile je ne me cherche pas d excuse j avais un kimko 150 cm qui ne consommait aucune goute d huile d ou l inattention porte au niveau d huile du hytrack

pour éviter tout m éprise envers olivier et quad olivier ma bien dit de vérifier mon niveau d huile donc je par du principe que ce n est que de ma faute et effectivement quand je lui est amener plus une goute d huile dans le moteur ,2 litre remis dans le moteur mais le mal était fait

maintenant pourquoi le moteur a avaler tout l huile aucune idée a l heure actuel mon quad est réparer et pour moi l incident est clos

ps: conclusion il est impératif de faire ces niveau dommage pour moi

cordialement christophe
Avatar de l’utilisateur
Fabien78
Nouveau membre
Nouveau membre
 
Messages: 5
Âge: 28
Inscription: 04 Sep 2013, 14:05
Localisation: Ablis
Localisations: 78660
Quad: Goes 300S
Votre niveau de mécanique: 2

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar ghislain11 » 25 Nov 2013, 14:03

nonon Fabien, c'est pas normal qu'un quad bouffe 2litres d'huiles :twisted: sur le mien je ne fait jamais les niveaux car je sait que d'une vidange a l'autre il vas presque rien manquer mais là :!: 2litres en 1000bornes c'est a ce demander si il y'en avait suffisament d'origine :?
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4007
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: Hytrack 320 cc 4x2 Probléme d'huile

Messagepar barnabouille » 25 Nov 2013, 18:27

=> 2 litres d'huile en 1000 kms :mad: :mad: , il devait y en avoir un peu partout sous le moteur ou alors la fumée ne devait pas passer inaperçue :!:
Tout cela reste très mystérieux pour nous :?: et nous attendons avec impatience ( sur ce forum ) l'explication de Quad & Olivier ( hy310 ) ;)
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Suivante


  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

  • Publicité
cron

Google+