• Publicité

probleme antiparasite/bougie

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

probleme antiparasite/bougie

Messagepar jeromek » 27 Jan 2014, 13:56

bonjour à tous,
je suis nouveau ici,

je rencontre un problème avec mon quad Hytrack 700. (1000kms). L'antiparasite se débranche régulièrement (voir la photo). Je le remet mais il s'enlève

J'essai de comprendre à quel moment cela se produit, j'en déduit que ca le fait plutot au bout de 30 mns d'utilisation.

Antiparasite et bougie ont été changé, sans succès (ca a mieux fonctionné quelques jours et puis...)

Si quelqu'un a la moindre idée de ce que je peux faire, je suis preneur !

merci bcp!

Image
Avatar de l’utilisateur
jeromek
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 26 Jan 2014, 23:05
Localisations: Metz
Quad: Hytrack 700
Votre niveau de mécanique: 5

Publicité

Re: probleme antiparasite/bougie

Messagepar dexter » 27 Jan 2014, 14:13

forum28-1--1e14-c635bc.gif
forum28-1--1e14-c635bc.gif (1.95 Kio) Vu 1334 fois
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: probleme antiparasite/bougie

Messagepar fiona19 » 27 Jan 2014, 15:16

jeromek tu serais sympa de passer par la case présentation viewforum.php?f=53 merci ;)
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2856
Âge: 50
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: probleme antiparasite/bougie

Messagepar ghislain11 » 27 Jan 2014, 16:35

Alors là, celle là de panne, je la connais pas surtout si en changeant tout ça continue 8O 8O 8O

si tu prend une bougie dans ta main, et que tu met en place l'anti-parasite, ça force un peu pour retirer la bougie :?: si oui, t'a la même résistance pour retirer l'AP sur la bougie côté moteur :?: si non, ça peut être un problème d'AP in-conforme avec la forme du cache-culbuteur (légèrement trop court) ....

Mais dans tout les cas, en sachant que ses AP doivent êtres étanche pour nos machines, il te faudra le remplacer par autre chose :?
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4012
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: probleme antiparasite/bougie

Messagepar dexter » 27 Jan 2014, 17:37

Ton antiparasite est coudé ou bien c'est un modèle droit ?
Comme l'a dit Ghislain, s'il est coudé, il n'est peut être pas adapté à la forme du haut moteur.

Dans ce cas tu peux essayer un droit (du bon diamètre) :
ngk-sb05f_med.jpg
ngk-sb05f_med.jpg (5.89 Kio) Vu 1320 fois
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: probleme antiparasite/bougie

Messagepar ruffo » 14 Mai 2014, 21:32

Bonsoir

C'est un problème connu sur ce quad, il y a un soufflet censé rendre étanche l'antiparasite, et du coup cela fait l'effet "cocotte minute" et l'antiparasite saut.

Pour résoudre cela, il faut prendre un petit tuyau de 1 ou 2mm et le faire passer à travers le soufflet afin d'échapper la pression.
Avatar de l’utilisateur
ruffo
Quadeur
Quadeur
 
Messages: 31
Inscription: 27 Aoû 2011, 21:28
Localisation: 69210 L'arbresle

Publicité

Re: probleme antiparasite/bougie

Messagepar dexter » 15 Mai 2014, 10:57

Certains antiparasites sont conçus pour fonctionner avec une bougie munie de l'olive, pour d'autres il faut enlever l'olive du connecteur de l'électrode centrale.

Ensuite il faut que le caoutchouc isolant de l'AP soit du bon diamètre, donc en fonction du type de bougie.

Enfin il faut choisir un AP coudé s'il n'y a pas assez de place au niveau du haut-moteur.
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité



  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

  • Publicité

Google+