• Publicité

problème de batterie

Échangez vos expériences sur le gros 4X4 chinois
  • Publicité

Re: problème de batterie

Messagepar DOUDOU » 09 Déc 2012, 11:28

fab723, j'ai créer un nouveau sujet à cette adresse: viewtopic.php?f=22&t=26712
L 'alternative à Windows et Apple Image cliquez sur l'image
Avatar de l’utilisateur
DOUDOU
Site Admin
Site Admin
 
Messages: 5155
Âge: 56
Inscription: 05 Nov 2004, 10:03
Localisation: Gard
Localisations: 30100
Quad: Celui des autres......
Votre niveau de mécanique: 3

Publicité

Re: problème de batterie

Messagepar fab723 » 09 Déc 2012, 11:32

ok merci
Avatar de l’utilisateur
fab723
Quadeur
Quadeur
 
Messages: 20
Inscription: 08 Déc 2012, 16:49
Localisations: meuse
Quad: hytrack hy265
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar didj10 » 10 Déc 2012, 12:17

Janot53 a écrit:Problème réglé :

En fait, mes câbles de démarrage étaient défectueux. Ils ne laissaient pas passer l'intensité. Le sertissage des pinces étaient mauvais. Quand je testais mes câbles en continuité, no pb, mais dès que je demandais de l'intensité ils coupaient.
Avec une batterie auxilliare, des câbles neufs et haut de gamme, aux bornes de la batterie quad,celui-ci a pété du premier coup.
Il n'empêche que ma batterie quad, elle est hs car même chargée elle ne permet que de faire claquer le relais de démarrage : clac, clac, clac
Beaucoup de temps de perdu pour une conn.....

Bonjour Janot53, tu as mis quelle section de câble ?
comme tu as eu le même problème que moi (mais moi que de temps en temps) je vais changé le câble par du 10mm2 par sécurité.
Avatar de l’utilisateur
didj10
Mégaquadeur
Mégaquadeur
 
Messages: 222
Âge: 50
Inscription: 07 Fév 2012, 10:18
Localisations: namur
Quad: cf625i
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar Janot53 » 10 Déc 2012, 18:58

Bonsoir,
J'ai manqué de clarté ...
Les câbles défectueux étaient mes câbles de dépannage, pas les câbles du quad !!!
Demain, mon concess me donne une batterie neuve 30 A.
Tu as quoi comme batterie 20 ou 30 A ?
" T'occupes pas des signaux et mets du charbon "
Avatar de l’utilisateur
Janot53
Nouveau membre
Nouveau membre
 
Messages: 15
Âge: 62
Inscription: 03 Déc 2012, 09:26
Localisations: Mayenne
Quad: CF Moto X6
Votre niveau de mécanique: 6

Publicité

Re: problème de batterie

Messagepar Janot53 » 13 Déc 2012, 19:01

Batterie changée, problème réglé.
Je verrais à l'usage si le démarreur coince de temps en temps sur la compression...
" T'occupes pas des signaux et mets du charbon "
Avatar de l’utilisateur
Janot53
Nouveau membre
Nouveau membre
 
Messages: 15
Âge: 62
Inscription: 03 Déc 2012, 09:26
Localisations: Mayenne
Quad: CF Moto X6
Votre niveau de mécanique: 6

Publicité

Re: problème de batterie

Messagepar didj10 » 13 Déc 2012, 20:29

Bonjour Janot53, tu as changé la batterie, portant tu l'avais déjà changée par une plus puissante.
tu sais me donner les caractéristiques de la nouvelle batterie.
D'avance merci
le mien pour le moment, je n'ai plus de problème après avoir changer le relais du démarreur ( a suivre)
Avatar de l’utilisateur
didj10
Mégaquadeur
Mégaquadeur
 
Messages: 222
Âge: 50
Inscription: 07 Fév 2012, 10:18
Localisations: namur
Quad: cf625i
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar Janot53 » 15 Déc 2012, 09:08

Batterie : YIX30L 30 A
Distribuée par CF MOTO
" T'occupes pas des signaux et mets du charbon "
Avatar de l’utilisateur
Janot53
Nouveau membre
Nouveau membre
 
Messages: 15
Âge: 62
Inscription: 03 Déc 2012, 09:26
Localisations: Mayenne
Quad: CF Moto X6
Votre niveau de mécanique: 6

Publicité

Re: problème de batterie

Messagepar didj10 » 15 Déc 2012, 09:17

ok et merci
Avatar de l’utilisateur
didj10
Mégaquadeur
Mégaquadeur
 
Messages: 222
Âge: 50
Inscription: 07 Fév 2012, 10:18
Localisations: namur
Quad: cf625i
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar maverick63 » 15 Déc 2012, 16:58

solution pour des "vrais" cable de démarrage : récupérer du cable de treuil ,le gainer dans du tuyau d'arrosage et souder au bout de bonnes pinces. et no pbs.
c'est parceque la lumiére va plus vite que le son que tant de gens semblent briller avant d'avoir l'air con.
Avatar de l’utilisateur
maverick63
Maxiquadeur
Maxiquadeur
 
Messages: 116
Âge: 67
Inscription: 22 Jan 2011, 12:28
Localisation: 63800 st georges és allier
Localisations: 63800 st georges és
Quad: HY 265
Votre niveau de mécanique: 4

Publicité

Re: problème de batterie

Messagepar CF_power » 20 Déc 2012, 14:33

les batterie sont garanties 3 mois. N'hésitez pas à le retourner à votre concession pr un controle avant la fin des 3 mois...
Avatar de l’utilisateur
CF_power
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 20 Déc 2012, 14:21
Localisations: 94
Quad: CF MOTO X8
Votre niveau de mécanique: 10

Publicité

Re: problème de batterie

Messagepar didj10 » 28 Déc 2012, 16:54

Bonjour, de nouveau le problème.
le démarreur prend tout le jus.
j'ai su le mettre en route en appuyant sur le bouton du démarreur et en l'aidant avec le lanceur
Je reste sur mon impression (batterie trop faible ou démarreur qui déconne).
Avatar de l’utilisateur
didj10
Mégaquadeur
Mégaquadeur
 
Messages: 222
Âge: 50
Inscription: 07 Fév 2012, 10:18
Localisations: namur
Quad: cf625i
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar didj10 » 06 Jan 2013, 16:42

Bonjour, ce week-end de nouveau le problème, mais comme je suis chez moi, j'ai testé la tension quand le démarreur veut tourner, la batterie chute a 7 volts.
j'ai démonté la batterie et j'ai su l'ouvrir.
conclusion, il n'y avait pas suffisamment de liquide dedans, j'ai complété avec de l'eau démin et mis en charge.
A suivre
Avatar de l’utilisateur
didj10
Mégaquadeur
Mégaquadeur
 
Messages: 222
Âge: 50
Inscription: 07 Fév 2012, 10:18
Localisations: namur
Quad: cf625i
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar jéjé08 » 06 Jan 2013, 17:23

Essaye avec une batterie de voiture.
Tu débranches les 2 bornes de la batterie du quad.
Sur les câbles du quad tu y branches une batterie de voiture avec un jeu de câbles de démarrage.
Tu verras tout de suite si le problème vient du démarreur ou si c'est la tension/puissance de ta batterie qui ne va pas.
Avatar de l’utilisateur
jéjé08
Mégaquadeur
Mégaquadeur
 
Messages: 326
Âge: 6
Inscription: 18 Juil 2012, 11:15
Localisations: 93
Quad: -
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar didj10 » 30 Jan 2013, 09:37

Bonjour, pour le moment le quad démarre bien, depuis que j'ai vu que la batterie était sans eau.
j'ai trouvé le même problème que j'avais mais il ne donne pas de solution.
http://www.youtube.com/watch?v=UfTbTRNYuG8

http://www.youtube.com/watch?v=oZUuvuV4ENw

http://www.youtube.com/watch?feature=en ... q7LnpVc8Qg
Avatar de l’utilisateur
didj10
Mégaquadeur
Mégaquadeur
 
Messages: 222
Âge: 50
Inscription: 07 Fév 2012, 10:18
Localisations: namur
Quad: cf625i
Votre niveau de mécanique: 1

Publicité

Re: problème de batterie

Messagepar jéjé08 » 30 Jan 2013, 12:28

didj10 a écrit:Bonjour, pour le moment le quad démarre bien, depuis que j'ai vu que la batterie était sans eau.
j'ai trouvé le même problème que j'avais mais il ne donne pas de solution.
http://www.youtube.com/watch?v=UfTbTRNYuG8

http://www.youtube.com/watch?v=oZUuvuV4ENw

http://www.youtube.com/watch?feature=en ... q7LnpVc8Qg


J'ai eu le même problème avec ma moto : 2e batterie en //, tension qui chute.
Diagnostique : batterie 1 (6 mois de service...) H.S. avec des éléments en court-circuit. :sm1: :sm1:
Remède : batterie neuve et chargeur permanent. :sm28:
Avatar de l’utilisateur
jéjé08
Mégaquadeur
Mégaquadeur
 
Messages: 326
Âge: 6
Inscription: 18 Juil 2012, 11:15
Localisations: 93
Quad: -
Votre niveau de mécanique: 1

Publicité

Précédente


  • Publicité

Retourner vers Forum Quad CF MOTO

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

  • Publicité

Google+