• Publicité

problème d'acélération sur 570 injection

Membres de la grande famille de sir "Paul Harris", venez célébrer ici la fougue et le confort de vos destriers !
  • Publicité

problème d'acélération sur 570 injection

Messagepar antime » 14 Mar 2017, 08:34

Bonjour a tous,
Voila je me suis présenté hier, et j'ai un quad surtout pour travailler

j'ai acheté un quad en septembre dernier a un particulier, c'est un 570 sportman forest de decembre 2015, donc récent, (injection direction non assistée)
il avait 350 km au compteur.
je m'en suis servi assez peu jusque la , il a aujourd'hui 450 km, il a très bien fonctionné.

mais voila il y a quelques jours , je l'ai remis en route , et la il ne s’accélère plus a fond et ne peu plus rouler qu'a 45 km par heure , on n'a l’impression qu'il est bridé en fin d'accélération. il monte a 7100 tour par minute au compteur.

je précise que j'ai mis un coupe batterie quand j'ai monté un semoir a petites graines dessus, car j'avais remarqué que la batterie se déchargeais au bout de 3 semaines ,et donc la batterie a été coupé tous l'hiver.
a la remise en route il a démarré impeccable mais voila il ne s’accélère pas a fond , je précise que je le fais tourné au sans plomb 98.

j'ai demandé a un garage quad (les mécano change tous les 6 mois la dedans), ils ne savent pas , ils ne pensent pas que de coupé la batterie et de tourné au 98 puisse faire cela. il m’ont dit apporter le on va le passer a la valise.

quelqu'un spécialiste des polaris moderne aurait il une idée ( moi je penserais a cette saleté d'électronique mis en sécurité quelque part)
je précise que le filtre a essence et air est propre, ce quad a encore les tétines aux pneus.

merci a tous ceux qui se pencherons sur mon cas.

antime
antime
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 13 Mar 2017, 21:05
Localisations: 36
Quad: polaris sportman 570 forest
Votre niveau de mécanique: 8

Publicité

Re: problème d'acélération sur 570 injection

Messagepar stephanoid » 16 Mar 2017, 01:17

Mois sa me penser que tu roule peux être en rapport court
Avatar de l’utilisateur
stephanoid
Mégaquadeur
Mégaquadeur
 
Messages: 1093
Inscription: 29 Jan 2010, 17:31
Localisation: 67500 ALSACE

Publicité

Re: problème d'acélération sur 570 injection

Messagepar barnabouille » 17 Mar 2017, 23:27

Si il monte à 7000 tours et qu'il n'avance pas vite, je pense, comme stephanoid, que tu dois rouler en position L ( Low = Vitesse courte ) ?

Le rapport engagé est affiché au tableau de bord L, H, N, R,P ou - en cas d'erreur de positionnement (Entre 2 positions)

Voir Manuel complet, à télécharger ici => https://fr.scribd.com/doc/221818488/Pol ... ice-Manual

Repère 13. GearPositionIndicator-Displaysgearselectorposition :

H = High
L = Low
N = Neutral
R = Reverse
P = Park
– = GearSignalError(shifterstuckbetweengears)

A+
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: problème d'acélération sur 570 injection

Messagepar barnabouille » 18 Mar 2017, 00:08

Manuel POLARIS 570 Sportsman ( :idea: A télécharger puis à classer dans la Bonne rubrique du forum )

Nb : Le téléchargement prend un peu de temps car il a 456 pages :!:

https://drive.google.com/file/d/0BxZEGP ... sp=sharing
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: problème d'acélération sur 570 injection

Messagepar dadoo » 19 Mar 2017, 07:17

:) :) :) MDR...
Naaannn ça serait fou qu'il soit en courte :sm4: :sm4: :sm4:
En même temps je le souhaite car pas de panne...
Mais il nous tient pas au courant... :sm1: :sm1: :sm1:
dadoo
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 22 Fév 2017, 05:03
Localisations: Biol (38)
Quad: suzuki kingquad 500 AXI
Votre niveau de mécanique: 5

Publicité

Re: problème d'acélération sur 570 injection

Messagepar fiona19 » 19 Mar 2017, 09:03

Rigole pas dadoo :| Mercredi dernier, il y a un membre qui demandait ce que voulait dire les lettres HLNRP à coté du levier de vitesse :| :sm27:
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2829
Âge: 49
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: problème d'acélération sur 570 injection

Messagepar barnabouille » 19 Mar 2017, 19:14

Bonsoir Fiona :sm9:

Est-ce que tu arrives à télécharger le manuel complet avec ce lien ?

https://drive.google.com/file/d/0BxZEGP ... RFYTA/view
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: problème d'acélération sur 570 injection

Messagepar fiona19 » 19 Mar 2017, 20:26

Bonsoir Barnabouille, j'arrive à télécharger avec les 3 liens que tu as mis :roll:
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2829
Âge: 49
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: problème d'acélération sur 570 injection

Messagepar barnabouille » 19 Mar 2017, 22:34

Good new 8)

Est ce que tu peux stocker le "fichier complet" dans la base de données du forum, dans la rubrique des manuels Polaris ?
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: problème d'acélération sur 570 injection

Messagepar barnabouille » 19 Mar 2017, 22:42

Rappel ( pour mémoire ) du lien pour les références des pièces détachées, ainsi que les éclatés correspondants


http://parts.polarisind.com/browse/Browse.asp
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: problème d'acélération sur 570 injection

Messagepar fiona19 » 20 Mar 2017, 11:01

Je l'ai enregistré sur mon PC et j'ai mis ton lien dans les manuels POLARIS... Il me semble qu'il y a un sacré ménage à faire des liens éparpillés de partout qui fonctionnent ou pas pfff le boulot !!! Quoique aujourd'hui c'est le printemps :lol:
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2829
Âge: 49
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: problème d'acélération sur 570 injection

Messagepar barnabouille » 20 Mar 2017, 12:44

Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: problème d'acélération sur 570 injection

Messagepar dadoo » 21 Mar 2017, 07:33

fiona19 a écrit:Rigole pas dadoo :| Mercredi dernier, il y a un membre qui demandait ce que voulait dire les lettres HLNRP à coté du levier de vitesse :| :sm27:


J'rigole pas, Mme FIONA, j'rigole pas...Pfffiiiuuu...faut pas se louper ici...MDR... :lol: :lol: :lol:
Et ouuiiii...au fait...ça veut dire quoi HLNRP...??? ;) ;) ;)
Pppfff j'me suis fait avoir sur le mien, moi j'ai que LHNR...D'ailleurs en roulant vite trop marrant de passer de l'un à autre surtout de H à R...LOL... :mrgreen: :mrgreen: :mrgreen:
dadoo
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 22 Fév 2017, 05:03
Localisations: Biol (38)
Quad: suzuki kingquad 500 AXI
Votre niveau de mécanique: 5

Publicité



  • Publicité

Retourner vers Forum Quad POLARIS family

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

  • Publicité

Google+