• Publicité

Archive

Categories
LES NEWS (488)
SYM (168)
AEON (41)
ROXON (10)
E-TON (19)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (109)

Archive 2021
Juin (2)
Avril (3)
Mars (3)

Archive 2020
Juin (6)
Mai (12)
Avril (6)
Mars (6)

Archive 2019
Août (1)
Mai (3)
Avril (2)
Mars (2)

Archive 2018
Août (3)
Juin (7)
Mai (5)
Avril (3)
Mars (7)

Archive 2017
Août (6)
Juin (5)
Mai (9)
Avril (4)
Mars (4)

Archive 2016
Août (1)
Juin (2)
Mai (8)
Avril (11)
Mars (7)
Janvier (10)

Archive 2015
Octobre (25)
Août (14)
Juillet (15)
Juin (22)
Mai (17)
Avril (18)
Mars (21)
Janvier (18)

Archive 2014
Octobre (23)
Août (17)
Juillet (29)
Juin (39)
Mai (21)
Avril (28)
Mars (32)
Janvier (63)

Archive 2013
Octobre (46)
Août (24)
Juillet (20)
Juin (26)
Mai (35)
Avril (28)
Mars (41)
Janvier (59)

Archive 2012
Octobre (56)
Août (40)
Juillet (45)
Juin (69)
Mai (69)
Avril (93)
Mars (76)
Janvier (62)

Archive 2011
Octobre (52)
Août (31)
Juillet (24)
Juin (24)
Mai (58)
Avril (71)
Mars (90)
Février (119)
Janvier (104)

Archive 2010
Octobre (77)
Août (92)
Juillet (92)
Juin (79)
Mai (95)
Avril (78)
Mars (96)
Février (116)
Janvier (130)

Archive 2009
Novembre (131)
Octobre (124)
Septembre (143)
Août (134)
Juillet (120)
Juin (138)
Mai (123)
Avril (163)
Mars (167)
Février (147)
Janvier (171)

Archive 2008
Décembre (139)
Novembre (190)
Octobre (192)
Septembre (158)
Août (153)
Juillet (133)
Juin (127)
Mai (138)
Avril (136)
Mars (149)
Février (180)
Janvier (135)

Archive 2007
Décembre (119)
Novembre (139)
Octobre (164)
Septembre (184)
Août (179)
Juillet (185)
Juin (188)
Mai (202)
Avril (174)
Mars (227)
Février (209)
Janvier (172)

Archive 2006
Août (6)
Juin (5)
Mai (4)
Avril (2)
Mars (1)

Archive 2005
Août (2)
Mai (1)
Avril (2)
Mars (1)

Archive 2004
Août (1)
Juin (4)
Mai (2)
Mars (1)

Archive 2003
Août (1)

News

sportsman demarre plus apres repations

Messagepar Julien38 » 02 Juil 2021, 09:00

bonjour,voila j'ai changé les charbons et le bendix du démarreur,tout est ok au démarreur,j'ai changer le starter (mais pas remis le câble,pas encore reçu, mais remis le mécanisme),j'ai été obligé de déplacer le carbu de 45°et il démarre mais au bout de 20s il s’arrête faute de manque d'essence je suppose, après il faut attendre un jour pour qu'il redémarre. verifié la pipe d'admission, pas de prise d'air
je comprends pas!!! il roulait bien avant meme si demarreur a la main
une idée?
Read full news: Here
Link to topic: sportsman demarre plus apres repations
Comments: 0
Julien38
Nouveau membre
Nouveau membre
 
Messages: 4
Inscription: 28 Juin 2021, 10:45

demareur et bendix neuf mais bendix n'enclenche pa la roue l

Messagepar Julien38 » 28 Juin 2021, 12:49

bonjour
j'ai un sportsman 500 de 2004 a qui j'ai changer les charbons du démarreur et le bendix,mais voila il n'enclenche pas la roue libre, 13.6v a la batterie que j'ai chargée toute la nuit avec mon optimat,j'ai plus d'idée
un avis ?
merci
Julien
Read full news: Here
Link to topic: demareur et bendix neuf mais bendix n'enclenche pa la roue l
Comments: 1
Julien38
Nouveau membre
Nouveau membre
 
Messages: 4
Inscription: 28 Juin 2021, 10:45

CForce 1000 : bonne affaire ou pas...

Messagepar mijean » 04 Juin 2021, 13:35

Bonjour a tous
Je possède depuis juin2020 donc 1 an,un CForce 1000 EPS et j 'ai monté pas mal d'équipements dessus : Sabot PEHD, Relocalisation de radiateur,Bumper avant et arriere etc..
Au bout de 3 mois j' ai eu un problème concernant la direction assistée :
-Moteur HS immobilisation de 1 mois et demi pour le remplacement.
Fin avril de cette année suite a un sale bruit au niveau du variateur je le dépose chez mon réparateur verdict : roue libre de variateur HS apres trois semaines d'immobilisa [...]
Read full news: Here
Link to topic: CForce 1000 : bonne affaire ou pas...
Comments: 0
mijean
Nouveau membre
Nouveau membre
 
Messages: 10
Inscription: 21 Sep 2020, 11:21

HY 510s ne demarre plus

Messagepar Pierre64 » 07 Avr 2021, 18:38

bonjour à vous,
nouveau sur le forum et sur les quad mais pas en mécanique (j'ai déjà refait quelques moteurs essence, diesel),et j'ai donc besoin d'infos précises et de quelques conseils.
je viens d'acheter pas trop cher un HY 510 s de 2015 avec 1150 kms et 400 h à une personne disons "négligente" . je savais que j'avais des réparations à faire mais je ne pensais pas tomber en panne aussi vite:
j'ai ramené le quad chez moi (+- 20kms) avec une remorque vide: pas de pb, fait une bout d [...]
Read full news: Here
Link to topic: HY 510s ne demarre plus
Comments: 1
Pierre64
Nouveau membre
Nouveau membre
 
Messages: 8
Inscription: 06 Avr 2021, 11:29

Problème demareur hytrack 210

Messagepar stef22 » 04 Avr 2021, 18:59

Bonsoir à tous
Mon quad ne démarre plus. Pas de jus nulle part!
La batterie est neuve, j ai changer le fusible à côté de la batterie et les autres à l avant.
J ai aussi changé le relais du demareur.
Lorsque je chinte le relais avec un tournevis le demareur se déclenche.
Je ne vois pas d où vient la panne.
Un grand merci par avance pour vos retours de conseils et d aides pour ce problème.
Read full news: Here
Link to topic: Problème demareur hytrack 210
Comments: 7
stef22
Nouveau membre
Nouveau membre
 
Messages: 5
Inscription: 04 Avr 2021, 14:08

Démonter pompe à eau

Messagepar Stéphane89 » 04 Avr 2021, 12:38

Bonjour qui peux m'aider concernant le changement de la pompe à eau sur hy320.
Ayant une petite fuite sur le cache carter de la pompe à eau j'ai commandé les pièces et j'ai tenté de le changer. Malheureusement une vis à cassé, j'ai tenté de percer et d'extraire mais casse de mon extracteur Dans la vis... Ducoup j'envisage de tout changer mais malgré le démontage de toute les vis du corp de pompe impossible de la retirer. Je suis preneur si conseil.
Cordialement
Read full news: Here
Link to topic: Démonter pompe à eau
Comments: 1
Stéphane89
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 03 Avr 2021, 21:38

Outlander 650 MAX 2015 DPS Bloque la direction

Messagepar Philac33 » 10 Mar 2021, 23:04

Bonjour
Mon quad: CAN-AM 650 Outlander Max 2015.
VIN: 3JBLPCJ19EJ00*****
Mon problème: Le DPS est devenu fou voir dangereux, la direction est devenue dure, un message "couple trop élevé" défile sur l'indicateur de bord, et la direction tourne vers la gauche sans qu'il soit vraiment possible de résister. au bout de quelques secondes le système rend la main et il est à nouveau possible avec effort de manœuvrer la direction jusqu’à ce que le phénomène recommence.
Est-il possible de condam [...]
Read full news: Here
Link to topic: Outlander 650 MAX 2015 DPS Bloque la direction
Comments: 0
Philac33
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 27 Fév 2021, 21:10

Protège mains Linhai 260

Messagepar THEO67 » 06 Mar 2021, 20:04

Bonjour à tous,
Je cherche des protège mains à monter sur mon Linhai 260 acheté récemment.
Il y a de tout et n'importe quoi sur internet et je ne m'en sors pas.
J en ai commandé des universels mais ils ne sont pas bon pour ce quad.
Si vous en avez acheté, pourriez vous svp m'indiquer lesquels ?
D'avance merci
Read full news: Here
Link to topic: Protège mains Linhai 260
Comments: 1
THEO67
Nouveau membre
Nouveau membre
 
Messages: 5
Inscription: 04 Mar 2021, 06:58

  • Publicité
cron

Google+