• Publicité

Archive

Categories
LES NEWS (488)
SYM (168)
AEON (40)
ROXON (10)
E-TON (19)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (108)

Archive 2019
Août (1)
Mai (3)
Avril (2)
Mars (2)

Archive 2018
Août (3)
Juin (7)
Mai (5)
Avril (3)
Mars (7)

Archive 2017
Août (6)
Juin (5)
Mai (9)
Avril (4)
Mars (4)

Archive 2016
Août (1)
Juin (2)
Mai (8)
Avril (11)
Mars (7)
Janvier (10)

Archive 2015
Octobre (25)
Août (14)
Juillet (15)
Juin (22)
Mai (17)
Avril (18)
Mars (21)
Janvier (18)

Archive 2014
Octobre (23)
Août (17)
Juillet (29)
Juin (39)
Mai (21)
Avril (28)
Mars (32)
Janvier (63)

Archive 2013
Octobre (46)
Août (24)
Juillet (20)
Juin (26)
Mai (35)
Avril (28)
Mars (41)
Janvier (59)

Archive 2012
Octobre (56)
Août (40)
Juillet (45)
Juin (69)
Mai (69)
Avril (93)
Mars (76)
Janvier (62)

Archive 2011
Octobre (52)
Août (31)
Juillet (24)
Juin (24)
Mai (58)
Avril (71)
Mars (90)
Février (119)
Janvier (104)

Archive 2010
Octobre (77)
Août (92)
Juillet (92)
Juin (79)
Mai (95)
Avril (78)
Mars (96)
Février (116)
Janvier (130)

Archive 2009
Novembre (131)
Octobre (124)
Septembre (143)
Août (134)
Juillet (120)
Juin (138)
Mai (123)
Avril (163)
Mars (167)
Février (147)
Janvier (171)

Archive 2008
Décembre (139)
Novembre (190)
Octobre (192)
Septembre (158)
Août (153)
Juillet (133)
Juin (127)
Mai (138)
Avril (136)
Mars (149)
Février (180)
Janvier (135)

Archive 2007
Décembre (119)
Novembre (139)
Octobre (164)
Septembre (184)
Août (179)
Juillet (185)
Juin (188)
Mai (202)
Avril (174)
Mars (227)
Février (209)
Janvier (172)

Archive 2006
Août (6)
Juin (5)
Mai (4)
Avril (2)
Mars (1)

Archive 2005
Août (2)
Mai (1)
Avril (2)
Mars (1)

Archive 2004
Août (1)
Juin (4)
Mai (2)
Mars (1)

Archive 2003
Août (1)

News

pipe d'admission quelle difference

Messagepar jeremy*** » 25 Aoû 2019, 16:36

bonjour a tous voila j'aurais une petite question suite a un changement de de pipe d'admission sur hytrac 260 est ce que je doit remettre la semele qui y'a en dessous ou je peut mettre la pipe d'admision sans semelle ???? y'a t'il une différence voici les photos
Fichiers joints
69530126_377937763131563_8239413845592899584_n.jpg
69874606_2190997557695998_2562257805234929664_n.jpg
Read full news: Here
Link to topic: pipe d'admission quelle difference
Comments: 2
jeremy***
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 04 Mai 2019, 14:28

Chauffe Moteur Hytrack Linhai 540 ST

Messagepar Dumas » 31 Juil 2019, 17:14

Bonjour,
j'ai un problème de chauffe motrice sur mon Hytrack 540 . le moteur monte en température, le témoin de chauffe est au maxi et il se mais à clignoter. Mon ventilateur ne se déclenche pas, mais il fonctionne quand je le branche en direct, j'ai changé la sonde du radiateur il ne se déclenche toujours pas . j'ai enlevé le calorstat, sans résultat, quand le moteur monte en température, les durites restent froides, j'ai donc changé la pompe à eau, même résultat il chauffe toujours et rapidem [...]
Read full news: Here
Link to topic: Chauffe Moteur Hytrack Linhai 540 ST
Comments: 0
Avatar de l’utilisateur
Dumas
Nouveau membre
Nouveau membre
 
Messages: 4
Inscription: 24 Juil 2019, 21:46

Re: Problémes KVF 650 A1 de 2002

Messagepar fiona19 » 04 Juil 2019, 17:19

Bonsoir, c'est moi qui ai déplacé ton poste, auquel j'ai répondu pour ton homologation... Il est juste en dessous de celui ci lol
Read full news: Here
Link to topic: Re: Problémes KVF 650 A1 de 2002
Comments: 0
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2870
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze

Re: Quad Kawasaki KVF 650 A1

Messagepar fiona19 » 03 Juil 2019, 20:39

Bonsoir pour les questions mécaniques je suis nulle... Par contre si ton quad est homologué il faut le laisser ainsi, lorsqu'un quad est homologué agricole, tu ne peux pas rouler sur la route c'est interdit et tu ne peux rouler que sur des terrains privés donc laisse le tel qu'il est c'est très bien.
Read full news: Here
Link to topic: Re: Quad Kawasaki KVF 650 A1
Comments: 2
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2870
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze

calage distribution hytrack 265

Messagepar jeromedu36 » 29 Mai 2019, 11:32

bonjour les amis ,
est ce que quelqu'un peut m'aiguiller sur le calage de la distribution sur mon hytrack 265
j'ai 2 repère sur le volant moteur un avec 2 traits et un peu plus loin un avec 1 seul trait

ils disent qu'il faut prendre celui avec 1 seul trait mais le piston n'est pas au point mort haut , il est en phase de descente et je suis légèrement décaler avec le repère de l'arbre à came


si quelqu'un pouvait me renseigner ou avec une documentation technique sur ce moteur ,ce serait sup [...]
Read full news: Here
Link to topic: calage distribution hytrack 265
Comments: 1
jeromedu36
Nouveau membre
Nouveau membre
 
Messages: 4
Inscription: 14 Oct 2018, 20:28

Pot pour Hytrack lequel choisir

Messagepar Mrcrow » 11 Mai 2019, 16:59

Salut tout le monde

J'ai un Hytrack 320 4X2

J'aimerai savoir quel type de pot je peux mettre dessus
je ne parle pas de la ligne complète mais juste le silencieux.

Je cherche un pot pas trop bruyant mais qui laisse croire qu'un GSXR ou R1000 arrive si vous voyez le truc.
j'ai trouver celui ci : https://www.youtube.com/watch?v=Gp52PIeWvbw
mais le mec n'a pas mis la marque et sur la vidéo c'est un peu flou.

j'ai également trouver ça sur Amazon, je cherche un truc au meme prix voir 70 euros ma [...]
Read full news: Here
Link to topic: Pot pour Hytrack lequel choisir
Comments: 0
Mrcrow
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 11 Mai 2019, 14:17

joint de culasse

Messagepar jeremy*** » 04 Mai 2019, 20:55

bonjour suite a une perte d'huile au joint de culasse je me suis décider a démonter le bloc pour remplacer les 2 joint faut t'il retire la chaine pour changer le joint de culasse ???? et si oui quelle serait la démarche complète pour changer se joint ? merci de votre aide :sm2: :sm2:
Read full news: Here
Link to topic: joint de culasse
Comments: 1
jeremy***
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 04 Mai 2019, 14:28

Démarre plus.

Messagepar quadeurdu19 » 24 Avr 2019, 16:04

Bonjour à tous,

Je rencontre des gros soucis de démarrage à froid avec mon Mxer 150... Donc tout est ok niveau entretien fait récemment.

Donc quand je désire le faire démarrer c'est impossible. Je ne sais pas si ça provient du carbu ou alors d'un composant électrique mais il tousse que dans le vide...

J'ai tenté au net' freins et forcément ça l'aide mais ce n'est pas la solution... A chaud pas de soucis...

Qui pourrait m'orienter ? Merci.
Clem' en Mxer :D

Défenseur anarchiste de la circulation libre motorisée de nos chemins /!\ Mobilisons-nous /!\ avant qu'il ne soit trop tard les amis !!!
_______________________________________

Kymco Mxer 150 / Linhaï 260 4x2 / Polaris 330 ATP
Read full news: Here
Link to topic: Démarre plus.
Comments: 0
Avatar de l’utilisateur
quadeurdu19
Mégaquadeur
Mégaquadeur
 
Messages: 729
Inscription: 03 Juil 2008, 01:12
Localisation: Corrèze

  • Publicité

Google+