• Publicité

Archive

Categories
LES NEWS (488)
SYM (168)
AEON (40)
ROXON (10)
E-TON (19)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (109)

Archive 2019
Août (1)
Mai (3)
Avril (2)
Mars (2)

Archive 2018
Août (3)
Juin (7)
Mai (5)
Avril (3)
Mars (7)

Archive 2017
Août (6)
Juin (5)
Mai (9)
Avril (4)
Mars (4)

Archive 2016
Août (1)
Juin (2)
Mai (8)
Avril (11)
Mars (7)
Janvier (10)

Archive 2015
Octobre (25)
Août (14)
Juillet (15)
Juin (22)
Mai (17)
Avril (18)
Mars (21)
Janvier (18)

Archive 2014
Octobre (23)
Août (17)
Juillet (29)
Juin (39)
Mai (21)
Avril (28)
Mars (32)
Janvier (63)

Archive 2013
Octobre (46)
Août (24)
Juillet (20)
Juin (26)
Mai (35)
Avril (28)
Mars (41)
Janvier (59)

Archive 2012
Octobre (56)
Août (40)
Juillet (45)
Juin (69)
Mai (69)
Avril (93)
Mars (76)
Janvier (62)

Archive 2011
Octobre (52)
Août (31)
Juillet (24)
Juin (24)
Mai (58)
Avril (71)
Mars (90)
Février (119)
Janvier (104)

Archive 2010
Octobre (77)
Août (92)
Juillet (92)
Juin (79)
Mai (95)
Avril (78)
Mars (96)
Février (116)
Janvier (130)

Archive 2009
Novembre (131)
Octobre (124)
Septembre (143)
Août (134)
Juillet (120)
Juin (138)
Mai (123)
Avril (163)
Mars (167)
Février (147)
Janvier (171)

Archive 2008
Décembre (139)
Novembre (190)
Octobre (192)
Septembre (158)
Août (153)
Juillet (133)
Juin (127)
Mai (138)
Avril (136)
Mars (149)
Février (180)
Janvier (135)

Archive 2007
Décembre (119)
Novembre (139)
Octobre (164)
Septembre (184)
Août (179)
Juillet (185)
Juin (188)
Mai (202)
Avril (174)
Mars (227)
Février (209)
Janvier (172)

Archive 2006
Août (6)
Juin (5)
Mai (4)
Avril (2)
Mars (1)

Archive 2005
Août (2)
Mai (1)
Avril (2)
Mars (1)

Archive 2004
Août (1)
Juin (4)
Mai (2)
Mars (1)

Archive 2003
Août (1)

News

Ca devait arriver !!!

Messagepar ghislain11 » 01 Avr 2011, 06:57

Tout est dans le titre, il y'a un bon moment que c'est dans les cartons et nos amis de la poste qui n'en on pas assez de faire Banque et Assurance on réussi a chopper un nouveau créneau maintenant assez démocratisé chez les internautes...les MAILS payants :? :? :?
Pas très cher mais quand même :evil:

Faites vous même votre opinion mais comme le dit l'avatar de "titi".....indignez-vous :!:

:arrow: http://www.ladepeche.fr/article/2011/04 ... -juin.html
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Read full news: Here
Link to topic: Ca devait arriver !!!
Comments: 6
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4012
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)

Déport jante d'origine

Messagepar kawa18 » 01 Avr 2011, 08:17

Salut,

Je cherche la valeur du déport des jantes de mon quad TGB.

D'après mes recherches sur internet, le déport des jantes, exprimé en mm, est dénommé "ET"

Sur la jante arrière de mon quad il est indiqué 12x7,5 AT 11 10 et jante avant 12x6 AT 11 10.

Dois je comprendre que le déport de mes jantes est entre 10 et 11 mm?

Pour faire plus simple, j'ai trouvé des jantes alu avec les dimensions suivantes:

AR 12x8 ET7
AV 12x6 ET10

Puis je monter ces jantes sur mon quad? [...]
Read full news: Here
Link to topic: Déport jante d'origine
Comments: 0
Avatar de l’utilisateur
kawa18
Nouveau membre
Nouveau membre
 
Messages: 9
Inscription: 23 Fév 2011, 22:19
Localisation: 41320 Maray

Concessionaire Kymco fermé à Englos (59)

Messagepar joelcharles » 03 Avr 2011, 07:47

bonjour
mauvaise nouvelle pour region lille
le concessionaire kymco englos(pres de lille vient de fermer)
ou peut t'on trouver un reparateur de quad kymco le plus pres ??
salutations
Read full news: Here
Link to topic: Concessionaire Kymco fermé à Englos (59)
Comments: 9
Avatar de l’utilisateur
joelcharles
Quadeur
Quadeur
 
Messages: 29
Inscription: 16 Avr 2008, 18:47
Localisation: armentieres 59

Batterie pour TGB 400 Avenger

Messagepar quinquadeur » 03 Avr 2011, 15:13

Bonjour,
J'ai un copain qui a acheté ce quad d'occasion, mais la batterie est à électrolyte liquide et l'acide fuit par le trou de dégazage, du fait de la position inclinée.
Je pense qu'il faut une batterie au gel.

Quelqu'un peux me donner la référence de la batterie d'origine :?:
Le quad : Un + pour ceux qui aiment la nature.

Poupouge
Read full news: Here
Link to topic: Batterie pour TGB 400 Avenger
Comments: 2
Avatar de l’utilisateur
quinquadeur
Mégaquadeur
Mégaquadeur
 
Messages: 289
Inscription: 02 Avr 2006, 10:14
Localisation: Loiret

QN 132: Tribal le pneu!!

Messagepar Shamway » 04 Avr 2011, 20:00

ITP , le fabricant canadien de pneus nous sort le Mayhem (mutilation en Français 8O )

Image

6 plys, spécialiste de la boue mais a priori bon à tout faire, disponible uniquement en 26x9x12 et 26x11x12...

ITPtires.com
Image
Read full news: Here
Link to topic: QN 132: Tribal le pneu!!
Comments: 2
Avatar de l’utilisateur
Shamway
Pilier du JDQ
Pilier du JDQ
 
Messages: 3796
Inscription: 25 Juin 2008, 20:32
Localisation: 42600 Montbrison

Réglage compteur ?

Messagepar chris38 » 04 Avr 2011, 20:05

salut les chats

Je viens d'acquerir le nouveau 550 trv, une superbe machine très comfortable, très nerveuse et surtout très peu bruyante.
Mon seul souci est kilomètrages. Dimanche , je suis partie avec des collègues en rando de 80 kilomètres environ ( 78 pour les moins optimiste et 82 pour les plus optimiste ) et moi au compteur 95 kilomètres pour le même parcour.

Y a t il une solution pour modifier les donner du compteur ?

Toutes aide sera la bienvenue merci.

chris
Read full news: Here
Link to topic: Réglage compteur ?
Comments: 5
Avatar de l’utilisateur
chris38
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 08 Sep 2009, 17:17
Localisation: 38 la tour du pin

Problème eau et huile qui se melange

Messagepar xavier62 » 04 Avr 2011, 22:16

bonsoir
j'ai un de mes amis qui a racheter un moteur pour son quad le moteur c'est un suzuki ltz 400 de 2007.
le jour qui la remonter il a mi du liquide de refroidissement et le liquide coule par le bouchon du carter d'huile comme un robinet d'eau.
quelqu'un peut me dire quel problème qui peut y avoir,pour moi un joint culasse je pense pas ca coule trop il a changer la pompe a eau et les joints et c'est pareil.
si quelqu'un peut l'aider sa serait cool.
merci et bonne soirée.
amicalement xavier
Dernière édition par xavier62 le 06 Avr 2011, 22:22, édité 1 fois.
Read full news: Here
Link to topic: Problème eau et huile qui se melange
Comments: 2
Avatar de l’utilisateur
xavier62
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 03 Avr 2011, 11:58
Localisation: 62660 beuvry

Panne sur Masai a300

Messagepar vjp » 05 Avr 2011, 15:51

j'ai un probleme sur un masai a300 que personne n'arrive à résoudre:
impossible de démarrer
démareur tourne, allumage bon, essence semble arriver etc........
le quad à...350 kms!!!!!!!!!!!
il appartient à mon neuveu et le vendeur lui à changé le carbu (suite à mise au tribunal etc...)et....toujours pareil
j'ai hérité du bébé pour essayer de trouver le reméde mais..........
quelqu'un à t'il une idée de la panne?
merci d'avance
possède un hytrack 265 et un polaris 550 x2 pour boulot et balade
Read full news: Here
Link to topic: Panne sur Masai a300
Comments: 14
Avatar de l’utilisateur
vjp
Mégaquadeur
Mégaquadeur
 
Messages: 317
Inscription: 03 Déc 2006, 12:50

  • Publicité

Google+