• Publicité

Archive

Categories
LES NEWS (488)
SYM (168)
AEON (40)
ROXON (10)
E-TON (19)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (109)

Archive 2020
Juin (6)
Mai (12)
Avril (6)
Mars (6)

Archive 2019
Août (1)
Mai (3)
Avril (2)
Mars (2)

Archive 2018
Août (3)
Juin (7)
Mai (5)
Avril (3)
Mars (7)

Archive 2017
Août (6)
Juin (5)
Mai (9)
Avril (4)
Mars (4)

Archive 2016
Août (1)
Juin (2)
Mai (8)
Avril (11)
Mars (7)
Janvier (10)

Archive 2015
Octobre (25)
Août (14)
Juillet (15)
Juin (22)
Mai (17)
Avril (18)
Mars (21)
Janvier (18)

Archive 2014
Octobre (23)
Août (17)
Juillet (29)
Juin (39)
Mai (21)
Avril (28)
Mars (32)
Janvier (63)

Archive 2013
Octobre (46)
Août (24)
Juillet (20)
Juin (26)
Mai (35)
Avril (28)
Mars (41)
Janvier (59)

Archive 2012
Octobre (56)
Août (40)
Juillet (45)
Juin (69)
Mai (69)
Avril (93)
Mars (76)
Janvier (62)

Archive 2011
Octobre (52)
Août (31)
Juillet (24)
Juin (24)
Mai (58)
Avril (71)
Mars (90)
Février (119)
Janvier (104)

Archive 2010
Octobre (77)
Août (92)
Juillet (92)
Juin (79)
Mai (95)
Avril (78)
Mars (96)
Février (116)
Janvier (130)

Archive 2009
Novembre (131)
Octobre (124)
Septembre (143)
Août (134)
Juillet (120)
Juin (138)
Mai (123)
Avril (163)
Mars (167)
Février (147)
Janvier (171)

Archive 2008
Décembre (139)
Novembre (190)
Octobre (192)
Septembre (158)
Août (153)
Juillet (133)
Juin (127)
Mai (138)
Avril (136)
Mars (149)
Février (180)
Janvier (135)

Archive 2007
Décembre (119)
Novembre (139)
Octobre (164)
Septembre (184)
Août (179)
Juillet (185)
Juin (188)
Mai (202)
Avril (174)
Mars (227)
Février (209)
Janvier (172)

Archive 2006
Août (6)
Juin (5)
Mai (4)
Avril (2)
Mars (1)

Archive 2005
Août (2)
Mai (1)
Avril (2)
Mars (1)

Archive 2004
Août (1)
Juin (4)
Mai (2)
Mars (1)

Archive 2003
Août (1)

News

cforce 850 L7e

Messagepar ralphy16 » 02 Avr 2020, 22:06

bonjour , je viens d aquerire un 850, et je debute dans le quad
Read full news: Here
Link to topic: cforce 850 L7e
Comments: 0
Avatar de l’utilisateur
ralphy16
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 02 Avr 2020, 20:36
Localisation: 1600

vitesse en 4x4 et condition

Messagepar ralphy16 » 02 Avr 2020, 22:10

bonjour, je voudrais savoir, a jusqu a quelle vitesse on peux aller en 4x4 et si je peux utiliser la vitesse H .
merci
Read full news: Here
Link to topic: vitesse en 4x4 et condition
Comments: 1
Avatar de l’utilisateur
ralphy16
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 02 Avr 2020, 20:36
Localisation: 1600

soucis d'ordre Electrique.

Messagepar benitoblanco » 09 Avr 2020, 13:44

Bonjour a tous ,

Je suis l'heureux propriétaire d'un hy 265 .

Ceci dit , c'est une machine a restaurer ( il est rester de nombreuse année sans rouler ...)


Lors du début de restauration , avant d'aller plus loin je décide de contrôler si j'ai de l'allumage.
hors je n'ai aucun voyant du tableau de bord car ce morceau de faisceau est pourrie ( ampoule des voyants cassé ...) la batterie est morte
le contacteur a clé de fonctionne plus , la clé est cassé a l’intérieur.
je ne posséde aucun commo [...]
Read full news: Here
Link to topic: soucis d'ordre Electrique.
Comments: 0
benitoblanco
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 09 Avr 2020, 12:32

Compteur MXer 150

Messagepar Gnougnou03 » 11 Avr 2020, 13:49

Bonjour à tous ,

J’aurais souhaité de l’aide concernant le compteur de mon mxer150 ,
Je vais le remettre en route et je vais remplacer la pile du compteur qui est hs, mais je me souviens qu’il fallait étalonner celui ci lors de la remise en route et je n’arrive plus à retrouver le tableau de correspondance que j’avais réussi à trouver il y a quelques années.

Si quelqu’un a ça sous la main je suis preneur .

Merci à tous pour votre aide
Read full news: Here
Link to topic: Compteur MXer 150
Comments: 0
Gnougnou03
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 11 Avr 2020, 12:06

Hytrack 265 soucis démarrage et ...

Messagepar Thierrss » 17 Avr 2020, 14:56

Bonjour à vous toutes et tous.
J'ai de petits soucis sur mon quad que je croyais avoir restauré en totalité. Après l'avoir délaissé quelque peu faute de temps, je me suis dis que confinement oblige, je vais le redémarrer. Et là raté. Rien à faire. Je démonte le carburateur, nettoyage, remontage. Je contrôle le calage ok, les jeux des soupapes 0.12 admission et 0.20 échappement, ok. Essence changée ok. bougie neuve étincelle ok. Bref batterie chargée, essai et hop il démarre. Après plusieurs minu [...]
Read full news: Here
Link to topic: Hytrack 265 soucis démarrage et ...
Comments: 5
Thierrss
Nouveau membre
Nouveau membre
 
Messages: 10
Inscription: 23 Oct 2017, 08:44

quad goes 300s ne démarre plus

Messagepar erwann.bleyel » 29 Avr 2020, 22:43

Bonjour, j'ai voulu démarrer mon quad après un bon hiver au garage mais impossible.
le quad c'est un goes 300s, j'ai le démarreur qui tourne mais pas d'étincelle .

Donc j'ai commencé mes vérifications :

Batterie bonne et neuve maintenant
Bougie bonne et neuve maintenant
La bobine est bonne R= 20k ohms et fonctionne sur mon autre quad (Hytrack)
Le CDI (mon doute) le mettant sur le hytrack sa démarre nickel mais quand je mets le CDI du hytrack sur le goes toujours pareil pas d’étincelle

Je comm [...]
Read full news: Here
Link to topic: quad goes 300s ne démarre plus
Comments: 4
Avatar de l’utilisateur
erwann.bleyel
Nouveau membre
Nouveau membre
 
Messages: 5
Inscription: 29 Avr 2020, 19:41

  • Publicité
cron

Google+