• Publicité

Archive

Categories
LES NEWS (488)
SYM (168)
AEON (41)
ROXON (10)
E-TON (20)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (109)

Archive 2024
Juin (2)
Mai (1)
Mars (2)

Archive 2023
Juin (5)
Mai (3)
Avril (1)
Mars (1)

Archive 2022
Août (7)
Juin (1)
Mai (2)
Avril (1)
Mars (3)

Archive 2021
Août (2)
Juin (2)
Avril (3)
Mars (3)

Archive 2020
Juin (6)
Mai (12)
Avril (6)
Mars (6)

Archive 2019
Août (1)
Mai (3)
Avril (2)
Mars (2)

Archive 2018
Août (3)
Juin (7)
Mai (5)
Avril (3)
Mars (7)

Archive 2017
Août (6)
Juin (5)
Mai (9)
Avril (4)
Mars (4)

Archive 2016
Août (1)
Juin (2)
Mai (8)
Avril (11)
Mars (7)
Janvier (10)

Archive 2015
Octobre (25)
Août (14)
Juillet (15)
Juin (22)
Mai (17)
Avril (18)
Mars (21)
Janvier (18)

Archive 2014
Octobre (23)
Août (17)
Juillet (29)
Juin (39)
Mai (21)
Avril (28)
Mars (32)
Janvier (63)

Archive 2013
Octobre (46)
Août (24)
Juillet (20)
Juin (26)
Mai (35)
Avril (28)
Mars (41)
Janvier (59)

Archive 2012
Octobre (56)
Août (40)
Juillet (45)
Juin (69)
Mai (69)
Avril (93)
Mars (76)
Janvier (62)

Archive 2011
Octobre (52)
Août (31)
Juillet (24)
Juin (24)
Mai (58)
Avril (71)
Mars (90)
Février (119)
Janvier (104)

Archive 2010
Octobre (77)
Août (92)
Juillet (92)
Juin (79)
Mai (95)
Avril (78)
Mars (96)
Février (116)
Janvier (130)

Archive 2009
Novembre (131)
Octobre (124)
Septembre (143)
Août (134)
Juillet (120)
Juin (138)
Mai (123)
Avril (163)
Mars (167)
Février (147)
Janvier (171)

Archive 2008
Décembre (139)
Novembre (190)
Octobre (192)
Septembre (158)
Août (153)
Juillet (133)
Juin (127)
Mai (138)
Avril (136)
Mars (149)
Février (180)
Janvier (135)

Archive 2007
Décembre (119)
Novembre (139)
Octobre (164)
Septembre (184)
Août (179)
Juillet (185)
Juin (188)
Mai (202)
Avril (174)
Mars (227)
Février (209)
Janvier (172)

Archive 2006
Août (6)
Juin (5)
Mai (4)
Avril (2)
Mars (1)

Archive 2005
Août (2)
Mai (1)
Avril (2)
Mars (1)

Archive 2004
Août (1)
Juin (4)
Mai (2)
Mars (1)

Archive 2003
Août (1)

News

Questions carburateur HY Jobber 400

Messagepar polack45 » 08 Juil 2024, 10:03

Bonjour,

Je souhaiterais savoir à quoi sert cette durite qui part du haut à gauche et descend sous le quad en étant bouchée ?
Et est ce normale qu'elle soit bouchée ?

Pourriez vous me donner la vitesse de rotation du ralenti ?

Image

Merci à tous
Read full news: Here
Link to topic: Questions carburateur HY Jobber 400
Comments: 0
polack45
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 04 Juil 2024, 09:52

blade 525 ne démarre plus

Messagepar lylo07 » 27 Juin 2024, 09:10

Bonjour.
Mon quad blade 525 ne démarre plus.
Avant (quand il démarrait) au contact avant démarrage, j'entendais un petit clac de relais sous la selle et un bruit de pompe de quelques secondes.
Maintent (qu'il ne démarre plus) au contact il ya bien le clic du relais mais plus le bruit de pompe.
Batterie démareur ok.
Est ce la pompe essence qui est hs?
Merci de votre aide.
Bonne jounrnée.
lylo07
Read full news: Here
Link to topic: blade 525 ne démarre plus
Comments: 0
lylo07
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 26 Juin 2024, 11:34

polaris sportman 550

Messagepar lluc34 » 23 Juin 2024, 21:21

bonjour, j'ai le voyant EPS qui est allumé et ma direction assistée est dure sur mon polaris sportman 550 de 2011 quelqu'un à déjà eu se problème et quelle à été la solution
merci pour votre aide
luc
Read full news: Here
Link to topic: polaris sportman 550
Comments: 0
lluc34
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 19 Juin 2024, 05:37

courroie quad cassée

Messagepar bricolo89 » 30 Mai 2024, 17:46

Bonjour a tous, voila j ai un quad hytrack 500 avec 560 km au compteur, je l ai acheté d occasion a 500km . la semaine derniere mon petit fils a voulu l essayer et sur la route a 60kmh les roues se sont bloquées ,heureusement il a bien maitrisé l engin .
au demontage du carter je me suis aperçu que le carter avait déjà été démonter car il manquait un morceau du joint caoutchouc et puis les vis du repose pied etaient marquées . donc je me pose une autre question la courroie n a t elle deja cassé [...]
Read full news: Here
Link to topic: courroie quad cassée
Comments: 0
bricolo89
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 26 Mai 2024, 10:08

4×4 vraiment ?

Messagepar Polimux » 16 Mar 2024, 20:00

Bonjour tout le monde
Je viens d'acheter un mxu 500 idx récemment et je voudrais vos avis sur le fonctionnement du 4x4 .J'ai voulu m'en servir pour tirer un arbre (j ai un peu sous estimé le poids de celui-ci :) ) car mes roues arrières patinées mais mes roues avant ne bougeaient pas du tout .Le mode était bien actif pourtant .Normal ou pas ?
Read full news: Here
Link to topic: 4×4 vraiment ?
Comments: 0
Polimux
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 12 Mar 2024, 20:57

quad hytrack 265 cale et ne démarre plus

Messagepar deppp » 14 Mar 2024, 14:15

Bonjour à tous et toutes,

Alors hier, il a démarré, il y a fallu que je le soulève pour le mettre sur le côté de manière a ce que je puisse passer, du coup, il a calé et n'a pas voulu

redémarrer de quoi cela pourrait venir ? sachant qu'il y a de l'étincelle, la bougie sent bien l'essence, les fusibles ok.... cela pourrait provenir de la pompe à

essence ? une autre "anecdote" avant que cela arrive, en marche arrière, il "pétarade" et recule par à-coup voir s'arrête ! merc [...]
Read full news: Here
Link to topic: quad hytrack 265 cale et ne démarre plus
Comments: 0
Avatar de l’utilisateur
deppp
Nouveau membre
Nouveau membre
 
Messages: 19
Inscription: 15 Oct 2013, 20:43

420 roulage en fond de cuve

Messagepar tof0730 » 24 Nov 2023, 09:48

Bonjour.
J'ai un peu merdé, j'ai roulé avec ma réserve j'jusqu'à arriver au bout.
Depuis mon 420 ne démarre plus.
Je ne connais pas j'apprends au fur et à mesure.
Je pense que des saletés on tous obstrué.
Y a t'il des choses à ne pas faire, des pièces à commander.
Merci.
Read full news: Here
Link to topic: 420 roulage en fond de cuve
Comments: 0
tof0730
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 10 Nov 2023, 10:07

problème faisceau

Messagepar didier 62 » 24 Juil 2023, 06:38

bonjour a tous
voila j'ai un petit souci avec le connecteur du cdi en tirant légèrement sur la prise pour voir si elle tenais tous les fils sont sortie du connecteur et je ne sais pas dans quel ordre les remettre si quelqu'un pouvais m'aider voir m'envoyer une photo cela serai génial
merci
Read full news: Here
Link to topic: problème faisceau
Comments: 0
didier 62
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 18 Juil 2023, 20:56

  • Publicité

Google+