• Publicité

Archive

Categories
LES NEWS (487)
SYM (167)
AEON (40)
ROXON (10)
E-TON (19)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (107)

Archive 2018
Juin (7)
Mai (5)
Avril (3)
Mars (7)

Archive 2017
Août (6)
Juin (5)
Mai (9)
Avril (4)
Mars (4)

Archive 2016
Août (1)
Juin (2)
Mai (8)
Avril (11)
Mars (7)
Janvier (10)

Archive 2015
Octobre (25)
Août (14)
Juillet (15)
Juin (22)
Mai (17)
Avril (18)
Mars (21)
Janvier (18)

Archive 2014
Octobre (23)
Août (17)
Juillet (29)
Juin (39)
Mai (21)
Avril (28)
Mars (32)
Janvier (63)

Archive 2013
Octobre (46)
Août (24)
Juillet (20)
Juin (26)
Mai (35)
Avril (28)
Mars (41)
Janvier (59)

Archive 2012
Octobre (56)
Août (40)
Juillet (45)
Juin (69)
Mai (69)
Avril (93)
Mars (76)
Janvier (62)

Archive 2011
Octobre (53)
Août (31)
Juillet (24)
Juin (24)
Mai (58)
Avril (71)
Mars (90)
Février (119)
Janvier (104)

Archive 2010
Octobre (77)
Août (92)
Juillet (92)
Juin (79)
Mai (95)
Avril (78)
Mars (96)
Février (116)
Janvier (130)

Archive 2009
Novembre (131)
Octobre (124)
Septembre (143)
Août (134)
Juillet (120)
Juin (138)
Mai (123)
Avril (163)
Mars (167)
Février (147)
Janvier (171)

Archive 2008
Décembre (139)
Novembre (190)
Octobre (192)
Septembre (158)
Août (153)
Juillet (133)
Juin (127)
Mai (138)
Avril (136)
Mars (149)
Février (180)
Janvier (135)

Archive 2007
Décembre (119)
Novembre (139)
Octobre (164)
Septembre (184)
Août (179)
Juillet (185)
Juin (188)
Mai (202)
Avril (174)
Mars (227)
Février (209)
Janvier (172)

Archive 2006
Août (6)
Juin (5)
Mai (4)
Avril (2)
Mars (1)

Archive 2005
Août (2)
Mai (1)
Avril (2)
Mars (1)

Archive 2004
Août (1)
Juin (4)
Mai (2)
Mars (1)

Archive 2003
Août (1)

News

grosse fuite d'huile

Messagepar deppp » 16 Juil 2018, 20:27

bonsoir,
alors que j'étais en pleine montée et a fond sur mon quad hytrack 265, un nuage de fumée s'est dégagé (huile sur le tuyau d’échappement d'ou la fumée) du moteur côté droit et de l'huile partout, je suis reparti, il restait encore de l'huile, le moteur tourne, pas d'huile au niveau de la pompe a eau, quelqu'un pourrait m'éclairer ? Merci
Read full news: Here
Link to topic: grosse fuite d'huile
Comments: 2
Avatar de l’utilisateur
deppp
Nouveau membre
Nouveau membre
 
Messages: 9
Inscription: 15 Oct 2013, 20:43

Shineray xy200st-9

Messagepar Jezza8320 » 12 Juil 2018, 20:21

Bonjours à toutes et à tous.

Voilà maintenant 1 mois que je possède un quad Shineray 200Cc homologué de 2013 en boîte automatique.

Sur la fiche constructeur il est indiqué que le quad à une vitesse max de 90km/h, cependant celui-ci ne dépasse pas les 50km/h !!

Puis je remarque depuis quelques jours qu'il manque de puissance au démarrage, le moteur tourne au ralenti alors que, il y a encore une semaine, celui-ci était très nerveux faisant patiner les roues arrière sans trop d'efforts...
C'est [...]
Read full news: Here
Link to topic: Shineray xy200st-9
Comments: 0
Jezza8320
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 12 Juil 2018, 15:02

bruit moteur ?

Messagepar deppp » 27 Juin 2018, 17:13

https://www.youtube.com/watch?v=LJzOq2m ... e=youtu.be


bonjour a tous,
voici cette vidéo : ce bruit ne me parait pas normal a l’accélération il me semble que cela claque et il a du mal a s'élancer, a rouler, il n'avance pas bien ? quelqu'un aurait une idée ? merci
Read full news: Here
Link to topic: bruit moteur ?
Comments: 0
Avatar de l’utilisateur
deppp
Nouveau membre
Nouveau membre
 
Messages: 9
Inscription: 15 Oct 2013, 20:43

commodo

Messagepar quentinh2020 » 25 Juin 2018, 07:56

Bonjour
je viens de me rendre compte que j ai pas de bouton overdrive au commodo gauche
avec vous en un ???
a quoi ressemble votre commodo ???
Quaddy mais t'il sont propre commodo sans overdrive ou sa ete change ???
merci
Read full news: Here
Link to topic: commodo
Comments: 0
Avatar de l’utilisateur
quentinh2020
Nouveau membre
Nouveau membre
 
Messages: 13
Inscription: 28 Avr 2018, 17:51
Localisation: loiret

13 000 tours par minutes

Messagepar brice34 » 16 Juin 2018, 09:04

Bonjour tout le monde

nouveau possesseur d'un hytrack hy 550 4X4 injection ( je pense qu'il a été transformé : carbu vers injection) je me trouve devant plusieurs soucis assez conséquents.

1° - le moteur chauffe assez rapidement et tellement que je ne peux même pas approcher les jambe sans me bruler ( après vérification le bocal de liquide de refroidissement et sous le mini et présente un depot épais au fond par contre j'ai déjà entendu le ventilateur tourner)

2° - le quad plafonne à 70 km/h [...]
Read full news: Here
Link to topic: 13 000 tours par minutes
Comments: 0
brice34
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 14 Juin 2018, 22:24

Hytrack 510 is eps bride?

Messagepar Brice.5 » 15 Juin 2018, 13:03

Bonjour nouveau dans le monde du quad je viens solliciter vos connaissances
Je viens d'acheter un hytrac 510 pour lequel je suis content à 99 % il va très bien dans les petits chemins en forêt en campagne arrives à des pointes à 80 85 par contre dès qu'il y a une petite côte il passe à 50 est-ce que vous savez si ce genre de Quad sont bridés je n'ai rien vu à la gâchette ni dans le filtre à air.

Je précise que je ne tiens pas à gagner en vitesse de pointe mais avoir plus de couple plus d'accélé [...]
Read full news: Here
Link to topic: Hytrack 510 is eps bride?
Comments: 1
Brice.5
Nouveau membre
Nouveau membre
 
Messages: 4
Inscription: 14 Juin 2018, 12:39

Fusible qui claque

Messagepar quadeurdu19 » 14 Juin 2018, 14:42

Bonjour à tous,

Sur mon MxEr 150 de 2003 j'ai rencontré deux fois un soucis électrique sans raisons... Au compartiment à batterie il y a un porte-fusibles rond et dans ce dernier un fusible en verre de 15A si je me souviens... La première fois impossible de pouvoir trouver un fusible similaire...
Bon du coup j'ai monté un porte-fusibles standard avec un fusible équivalent et ça fonctionne.

Mais les deux dernières fois ou j'ai eu le soucis, le fusible à sauté d'un coup. Le quad a eu deux ou [...]
Clem' en Mxer :D

Défenseur anarchiste de la circulation libre motorisée de nos chemins /!\ Mobilisons-nous /!\ avant qu'il ne soit trop tard les amis !!!
_______________________________________

Kymco Mxer 150 / Linhaï 260 4x2 / Polaris 330 ATP
Read full news: Here
Link to topic: Fusible qui claque
Comments: 0
Avatar de l’utilisateur
quadeurdu19
Mégaquadeur
Mégaquadeur
 
Messages: 728
Inscription: 03 Juil 2008, 01:12
Localisation: Corrèze

batterie HS

Messagepar RONIN » 06 Juin 2018, 08:54

bonjour,
j'ai régulièrement le meme soucis; j'utilisais très peu mon quad linhai 260 , et après l'hiver ( 3/4 mois sans le faire tourner) la batterie est HS malgré qu'elle ai été déconnectée.
Avez-vous des conseils sur le choix de la batterie, l'entretien....?
Je compte faire plus de quad maintenant que j'ai plus de temps.
Merci de vos réponses.
Read full news: Here
Link to topic: batterie HS
Comments: 1
Avatar de l’utilisateur
RONIN
Quadeur
Quadeur
 
Messages: 36
Inscription: 04 Jan 2006, 13:12

  • Publicité

Google+