• Publicité

probleme kingquad 700 2007

Les diables jaunes, c'est ici...
  • Publicité

probleme kingquad 700 2007

Messagepar darudez » 28 Oct 2015, 21:34

salut jai un probleme avec mon kingquad ,
au demarage aucun probleme demare tres bien et le moteur tourne bien
les acceleration progresssive se font normalement
Le probleme :
quand le met les gaz au fond , il accelere normalement mais apres 2 seconde generalement , il stall ou buck et fait un petit backfire , ( sa dure meme pas une seconde ) et continu apres lacceleration
jaimerais savoir se que vous en pensez
darudez
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 28 Oct 2015, 01:35
Localisations: Sherbrooke
Quad: suzuki kingquad 700
Votre niveau de mécanique: 3

Publicité

Re: probleme kingquad 700 2007

Messagepar fiona19 » 28 Oct 2015, 22:55

Sur ce forum on se présente, ça se trouve ici http://www.journal-du-quad.info/presentations/ Merci
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2876
Âge: 50
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: probleme kingquad 700 2007

Messagepar fiona19 » 29 Oct 2015, 15:49

Bougie ??? Gicleur ??? Carburateur ??? Tu l'as nettoyé ton carbu ???
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2876
Âge: 50
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: probleme kingquad 700 2007

Messagepar darudez » 29 Oct 2015, 22:52

ses injection
darudez
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 28 Oct 2015, 01:35
Localisations: Sherbrooke
Quad: suzuki kingquad 700
Votre niveau de mécanique: 3

Publicité

Re: probleme kingquad 700 2007

Messagepar fiona19 » 30 Oct 2015, 21:29

Il n'y aurait pas quelqu'un sur le forum pour aider notre ami canadien ??? :|
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2876
Âge: 50
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: probleme kingquad 700 2007

Messagepar KODIAK45 » 31 Oct 2015, 11:29

Bonjour à tous et ..........toutes,
Si ptete sur le forum canadien Quadnet
http://www.guideautoweb.com/forumquad/
Y ont tous des gros 4X4, les cousins
A+

Sportsman 500 HO 2008 cdé le 13/10/07 livré le 12/01/08. Freinage modifié (poignée gauche AR, poignée droite AV) vendu
Kodiak 400 4x4 2002 vendu
En 2010, 2 x Evadéo V1 dont 2 en panne. Merci IGN
Avatar de l’utilisateur
KODIAK45
Maxiquadeur
Maxiquadeur
 
Messages: 167
Inscription: 04 Juil 2003, 11:57
Localisation: 45

Publicité

Re: probleme kingquad 700 2007

Messagepar franck78 » 05 Nov 2015, 13:10

Bonjour,
Ca ressemble à un PB de prise d'air à l'admission.

Le boitier papillon est bien relié de façon étanche au boitier de filtre à air ?

Le filtre à air est celui d'origine ou un filtre double mousse type UNI ?
Tu n'as pas fait de modifications au niveau du boitier d'injection ?

Tu peux aussi vérifier tous les connecteurs si une des sondes renvoyait un mauvais signal au calculateur (capteur ouverture des gaz).
Un King sinon rien...
Avatar de l’utilisateur
franck78
Site Admin
Site Admin
 
Messages: 1530
Âge: 49
Inscription: 12 Mar 2007, 19:53
Localisation: dans les chemins autorisés...
Localisations: dans le 78
Quad: 700 Kingquad
Votre niveau de mécanique: 5

Publicité



  • Publicité

Retourner vers Forum Quad SUZUKI

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 0 invités

  • Publicité
cron

Google+