• Publicité

problême démarrage

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

problême démarrage

Messagepar sylvain 83 » 13 Mar 2018, 15:58

Bonjour , j'ai un hytrack 290 4/2 . Mon soucis lorsque je veux le mettre en route il démarre pas, je change
la bougie car elle est noyée , avec une bougie sèche pas de soucis.Le lendemain rebelotte bougie noyée donc j'ai changé le robinet d'essence car il été fuillard , j'ai changé le starter automatique , j'ai changé la bougie , changé biensûr la bougie avec la référence d'origine, toujours pareil il démarre pas après un arrêt style une nuit , donc j'ai démonté le carbu pour voir si le joint de puits été HS et là je m'aperçois qu'il y a pas de joint sur le pointeau es ce normal ? car je trouve pas d'info sur le sujet , pouvez vous m'aider soit si vous avez déjà eût ce soucis ou une idée sur ce cas. Là je commence à être à court d'idée ....
sylvain 83
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 24 Fév 2018, 17:27
Localisations: var
Quad: hytrack 290 4/2
Votre niveau de mécanique: 7

Publicité

Re: problême démarrage

Messagepar sboubaman » 21 Mar 2018, 08:37

Bonjour sylvain as tu fais un petit test de compression en ayant enlever la bougie ?
sboubaman
Nouveau membre
Nouveau membre
 
Messages: 10
Inscription: 14 Mar 2018, 21:30
Localisations: PUISSERGUIER
Quad: linhai 300 hytrack
Votre niveau de mécanique: 1

Publicité

Re: problême démarrage

Messagepar sboubaman » 21 Mar 2018, 15:20

j ai trouver cette video super intéressante concernant le remplissage de la cuve et qui peux expliquer le faite que ton quad soit noyé
https://www.youtube.com/watch?v=1vEGO4BzEs8
sboubaman
Nouveau membre
Nouveau membre
 
Messages: 10
Inscription: 14 Mar 2018, 21:30
Localisations: PUISSERGUIER
Quad: linhai 300 hytrack
Votre niveau de mécanique: 1

Publicité

Re: problême démarrage

Messagepar Sylvain83 » 22 Mar 2018, 15:22

merci pour ton lien sboubaman , à priori j'ai trouvé mon soucis , la membrane de la pompe à essence serait bien h-s , j'ai branché le réservoir en direct au carbu et là je n'ai plus de soucis au démarrage, donc je pense opter pour un filtre à essence et brancher direct au réservoir en by-passant la pompe .
Sylvain83
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 03 Déc 2017, 20:16
Localisations: 83
Quad: hytrack 290 4/2
Votre niveau de mécanique: 6

Publicité

Re: problême démarrage

Messagepar sboubaman » 22 Mar 2018, 16:18

quel chance , tu as regler ton problemes :)
sboubaman
Nouveau membre
Nouveau membre
 
Messages: 10
Inscription: 14 Mar 2018, 21:30
Localisations: PUISSERGUIER
Quad: linhai 300 hytrack
Votre niveau de mécanique: 1

Publicité



  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 11 invités

  • Publicité
cron

Google+