• Publicité

Problémes de demarrage

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

Problémes de demarrage

Messagepar Romeo87 » 20 Mai 2020, 07:43

Bonjour a tous
je possède un quad Hytrak modèle HY290 et celui-ci ne veut plus démarrer j'ai donc fait quelques recherches côtés
allumage aucuns problèmes apparemment j'ai bien de l'étincelle entre les électrodes de la bougie.
concernant l'essence il y en a bien dans le réservoir (ce serait une panne ballot s'il était vide!!!!) et le robinet ON/OFF/RES fonctionne correctement l'essence coule bien de la durite débranchée en manœuvrant celui-ci.
j'ai donc investiguer plus en aval et en déposant le carburateur je me suis aperçu qu'il était vide pas une goutte d'essence dedans sec sec sec.
mon quad possède apparemment une pièce ou il y a 3 durites 1 qui vient du réservoir 1 qui va au carburateur et 1 autre j'ai pas regarder ou elle va.
je pense qu'il s'agit d'une pompe a essence a dépression?
pensez-vous qu'il soit possible de la court-circuiter en alimentant directement le carbu depuis le réservoir? il me faudra aussi boucher le 3eme tuyau
avez-vous une idée sur une panne éventuelle de cette pompe
je vais quand même vérifier que le pointeau ne soit pas bloquer ou coller fermé?
merci pour vos infos sur mon probléme de démarrage.
cordialement
Romeo87
Romeo87
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 19 Mai 2020, 21:57
Localisations: Haute Vienne
Quad: Hytrack HY290
Votre niveau de mécanique: 10

Publicité


  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

  • Publicité
cron

Google+