• Publicité

Fusible qui claque

MXer, KXR, MXU, Maxxer, cette rubrique est pour vous autres, les kymcomaniaques ;-)
  • Publicité

Fusible qui claque

Messagepar quadeurdu19 » 14 Juin 2018, 14:42

Bonjour à tous,

Sur mon MxEr 150 de 2003 j'ai rencontré deux fois un soucis électrique sans raisons... Au compartiment à batterie il y a un porte-fusibles rond et dans ce dernier un fusible en verre de 15A si je me souviens... La première fois impossible de pouvoir trouver un fusible similaire...
Bon du coup j'ai monté un porte-fusibles standard avec un fusible équivalent et ça fonctionne.

Mais les deux dernières fois ou j'ai eu le soucis, le fusible à sauté d'un coup. Le quad a eu deux ou trois pétarades en roulant et après rideau :sm8: :sm8:

Alors je n'ai pas traversé de gué etc etc... Mais j'aimerai pouvoir identifier quel composant électrique me provoque ça ? Alors régulateur, boitier CDI, autre ? L'avantage c'est qu'il y a peu d'électronique sur ce modèle donc si jamais certains possesseurs ou connaisseurs ont eu entendu parler de ce même soucis...

Dans l'attente de vous lire, merci.
Clem' en Mxer :D

Défenseur anarchiste de la circulation libre motorisée de nos chemins /!\ Mobilisons-nous /!\ avant qu'il ne soit trop tard les amis !!!
_______________________________________

Kymco Mxer 150 / Linhaï 260 4x2 / Polaris 330 ATP
Avatar de l’utilisateur
quadeurdu19
Mégaquadeur
Mégaquadeur
 
Messages: 728
Inscription: 03 Juil 2008, 01:12
Localisation: Corrèze

Publicité


  • Publicité

Retourner vers Forum Quad KYMCO

Qui est en ligne

Utilisateurs parcourant ce forum: Tbot et 9 invités

  • Publicité

Google+