• Publicité

Mon SYM QUADRAIDER 600

Quadlander, Quadrunner, Quadraider...
  • Publicité

Messagepar puma60 » 05 Oct 2009, 18:30

Et Voilà,
Notre article sur le Monde du Quad !


Image

Image
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar roubi » 13 Oct 2009, 16:23

bonj je suis un petit nouveau dans le monde quad et j'ai programmé mon achat un sym 300 j'hésite encore avec le 600 pour fin mars en tout cas la lecture du poste me conforte dans mon future achat merci a vous !!!
vivre en harmonie !!!
Avatar de l’utilisateur
roubi
Nouveau membre
Nouveau membre
 
Messages: 1
Âge: 58
Inscription: 01 Oct 2009, 16:43
Localisation: 74500 haute savoie
Localisations: bernex
Quad: kymco maxer 400
Votre niveau de mécanique: 1

Publicité

Messagepar beaud08 » 14 Oct 2009, 08:56

slt a tous voila toujours le meme probleme et sa commence a ma gavé grave

je viens de changer encore mes roulements arrière et je viens de le soulever pour me rendre compte que le jeux est de retour

300kms avec un jeu tous neuf , des joint spis neufs double lèvre et rien a faire sa recommence

les roulements sont des SKF étanches, pas d'élargisseurs , alors je me demande si je n'aurais pas un probleme avec les fusées qui sont bien graissées et non grippées :?: :?: :?: :?: :?:

la je ne sais plus quoi faire, presque cela fait le 3eme jeux que je passe et sa commence a me faire chi.. :evil: :evil: :evil: :evil: sérieusement

si quelqu'un aurait une solution ce probleme je lui en serait tres tres reconnaissant meme si pro a deja eut ce probleme je vous en remerci [-o< [-o< [-o< [-o<

et la pour le moment je n'ai pas fait de boue , n'y d'eau :?: :?: :?:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar puma60 » 17 Oct 2009, 17:58

Que dit ton concessionnaire Sym ?

Ecrit directement chez SYM pour leur expliquer ton problème et voir avec eux pour le résoudre !

Moi j'ai 2200 km avec et toutes les pièces sont d'origine !
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar beaud08 » 18 Oct 2009, 06:32

merci puma pour ta réponse , nous avons contacter le sav sym et nous a dit qu'il y avait un probleme sur les fusées et tous le nouveaux 600 sortent depuis un bon moment avec les nouvelles fusées avec des autres roulements.

ceci prix en garantis j'attend les nouvelles fusées mais pas avant un bon mois :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar puma60 » 18 Oct 2009, 07:54

cool, suit content pour toi !
Tous va s'arranger, super !

Mais n'oublie pas de leur mettre la pression au SAV car il y a pas mal de retard chez Sym !

Regarde le poste d'un ami qui a attendu 3 mois pour avoir une pièce :cry:

Voici le poste :
http://www.journal-du-quad.com/phpBB2/f ... 2d1e131658

Tiens nous au courrant de l'évolution :D
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar beaud08 » 18 Oct 2009, 18:22

non pas de probleme je ne vais les lacher :wink:

je vous tien au jus mais il faut quand meme 1 petit mois d'attente pour qu'il se fournissent en piece donc :!:

voila et merci :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar puma60 » 18 Oct 2009, 18:52

Ok merci d'avance !
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar ERIC80 » 11 Nov 2009, 12:10

ça y est j'ai mon Sym, ça était long mais j'ai eu pas mal de problèmes(santé quad :roll:) , après avoir passé 5 ans sur un scramb me voila sur un sym600, premier essai hier, pas mal bon moteur (un peu bruyant malgré un jolie pot, punaise ça fait drôle les sus-pattes indépendantes, par contre les pneus sont merdiques, sur le bitume :shock: , je verrais bien quoi prendre par la suite.
En tous cas il est quand même confortable( mes lombaires vont être contentes).
On verra dans le temps :wink:
Dernière édition par ERIC80 le 25 Fév 2010, 18:52, édité 2 fois.
Image
Avatar de l’utilisateur
ERIC80
Mégaquadeur
Mégaquadeur
 
Messages: 1079
Âge: 49
Inscription: 31 Juil 2005, 15:21
Localisations: DOMART
Quad: SYM600

Publicité

Messagepar puma60 » 11 Nov 2009, 12:54

Bravo pour ton choix :smile13:
Mais nous des photos de ton nouveau joujou !
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar beaud08 » 12 Nov 2009, 18:54

slt a tous

je viens de commander ces pneus la

[web]http://www.boutiquad.com/pack-pneus-dirt-devil-25x81225x1012-p-7048.html[/web]
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar ERIC80 » 13 Nov 2009, 13:19

8)
Image
Image
Image
Avatar de l’utilisateur
ERIC80
Mégaquadeur
Mégaquadeur
 
Messages: 1079
Âge: 49
Inscription: 31 Juil 2005, 15:21
Localisations: DOMART
Quad: SYM600

Publicité

SYM

Messagepar grizzou80 » 13 Nov 2009, 13:51

salut,

ton bouchon avec le tuyau de mise à l'air c'est d'origine ?
Grizzly 700 EFI
Avatar de l’utilisateur
grizzou80
Superquadeur
Superquadeur
 
Messages: 97
Inscription: 06 Aoû 2008, 21:10
Localisation: 80 SOMME

Publicité

Re: SYM

Messagepar ERIC80 » 15 Nov 2009, 20:51

grizzou80 a écrit:salut,

ton bouchon avec le tuyau de mise à l'air c'est d'origine ?


non bidouille de l'ancien proprio, pas encore été en revision et pas eu d'echange sous garantie du fait :wink:
Image
Avatar de l’utilisateur
ERIC80
Mégaquadeur
Mégaquadeur
 
Messages: 1079
Âge: 49
Inscription: 31 Juil 2005, 15:21
Localisations: DOMART
Quad: SYM600

Publicité

Messagepar beaud08 » 17 Nov 2009, 03:18

slt a tous ,

es ce que vous remettez de l'huile entre chaque vidange merci de vos reponses :wink: :wink: :wink:

car moi oui je suis obliger :idea: :idea: :idea:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

PrécédenteSuivante


  • Publicité

Retourner vers SYM

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

  • Publicité
cron

Google+