• Publicité

Mon SYM QUADRAIDER 600

Quadlander, Quadrunner, Quadraider...
  • Publicité

Messagepar puma60 » 17 Nov 2009, 19:09

Pour mon cas, je controle mais niveau mais pour l'instant je n'ai jamais rajouter d'huile ou autres !

Juste pour la pression des pneux ! :wink:

Tout va bien pour le mien ! :D
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar beaud08 » 18 Nov 2009, 13:13

et pourtant le quad ne fume pas , pas d'huile dans la boite a air , le pot intérieur n'est pas gras , pas de fuite niveau axe au moteur

et ce matin j'ai vu un copain qui lui a un artic 650 et il vient de recevoir une lettre qui lui demandait de vérifier a chaque sortie son niveau d'huile

donc le meme probleme que moi

a tous les SYMISTES pourriez vous vérifier vos niveau d'huile pour me tenir au courant

merci a tous :wink: :wink: :wink: :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar alpine59 » 18 Nov 2009, 13:25

Pour ma part, 1300 kms (600 + 700) au compteur et jamais remis d'huile.
Avatar de l’utilisateur
alpine59
Superquadeur
Superquadeur
 
Messages: 64
Inscription: 01 Juil 2008, 09:41
Localisation: Prox.valenciennes

Publicité

Messagepar spirou88 » 18 Nov 2009, 17:51

2200 Kms de TT en 12 mois pour le mien et RAS de chez RAS.
Révision selon le carnet à 300 puis à 1000 et prochaine à 3000.
( tout est encore d'origine)
Avatar de l’utilisateur
spirou88
Mégaquadeur
Mégaquadeur
 
Messages: 332
Inscription: 23 Mar 2008, 20:25
Localisation: (88) EPINAL

Publicité

Messagepar beaud08 » 18 Nov 2009, 19:31

le mien 3000kms passés depuis fin fevier

revision faite tous 1000kms et debut il ne me consommait rien et en plus rien ne fuit , pas fumée en fin si quelqu'un aurait une piste :wink: :wink: :wink: :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar beaud08 » 23 Nov 2009, 03:18

ce wekend j'ai essayé mes nouveaux pneus nikel totale différence avec les kendas d'origine
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar puma60 » 23 Nov 2009, 19:02

N'oublie pas de mettre des photos SVP ! :wink:
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar beaud08 » 24 Nov 2009, 04:34

ok je m'en occupe :wink:

bonjour a tous ce wekend le pot c'est completement coupé en 2 , juste au S avant la sortie , se sont encore les pates de fixation du cache qui se sont fendues

donc pour ceux qui ont deja fais changés leur pot es ce que des modif on ete fete et si vous avez encore des problemes , moi je l'ai resoudé .

pour les roulements 3300kms en 9 mois, changé 3 fois a l'arriere et 2 fois a l'avant et les avant vont etre bon a faire , es ce que vous les vérifiés vos roulements de temps en temps , si vous les avez changer quel marques avez vous remis

je ne fais que du TT , la route seulement pour rentrer et j'ai toujours cette consommation d'huile que je n'avais pas avant cela a commencé vers les 2500kms

si non j'en suis content quand meme , mais il faut savoir bricoler si non le quad serait plus souvent chez le cons que chez moi

allez A++++++++++ :wink: :wink: :wink: :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar beaud08 » 09 Déc 2009, 19:35

voila le sym est vendu :cry: :cry: :cry: :cry: :cry:

et j'ai repris un artic 650 long :wink: :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar ERIC80 » 09 Déc 2009, 19:52

Artic :shock: :roll:
Image
Avatar de l’utilisateur
ERIC80
Mégaquadeur
Mégaquadeur
 
Messages: 1079
Âge: 49
Inscription: 31 Juil 2005, 15:21
Localisations: DOMART
Quad: SYM600

Publicité

Messagepar beaud08 » 10 Déc 2009, 06:04

arctic cat
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar puma60 » 13 Déc 2009, 17:53

ah oui, un Articat !

Bravo superbe machine !
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar beaud08 » 14 Déc 2009, 03:44

merci :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

Messagepar puma60 » 14 Déc 2009, 19:22

N'oublie pas de mettre des photos de ta nouvelle machine ! :wink:
Avatar de l’utilisateur
puma60
Maxiquadeur
Maxiquadeur
 
Messages: 190
Inscription: 27 Mai 2007, 18:34
Localisation: Oise

Publicité

Messagepar beaud08 » 15 Déc 2009, 06:29

je vous mettrais sa quand j'aurais mis les bumpers et la caisse :wink:
ARCTIC CAT 700 cruiser EFI
Avatar de l’utilisateur
beaud08
Maxiquadeur
Maxiquadeur
 
Messages: 162
Inscription: 30 Déc 2008, 11:46
Localisation: (08) ARDENNES

Publicité

PrécédenteSuivante


  • Publicité

Retourner vers SYM

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

  • Publicité
cron

Google+