• Publicité

Sym 250 quadlander ne démarre plus

Quadlander, Quadrunner, Quadraider...
  • Publicité

Sym 250 quadlander ne démarre plus

Messagepar plumpatte » 31 Jan 2011, 12:16

Bonjour à tous, avant-hier batterie HS, je le démarre avec les cables sur un autre quad, ok il tourne, je le laisse chauffer et
je pars. Au bout de 500 mètres, il s'arrete et re-cable avec l'autre quad pour le démarrer et là plus moyen de démarrer.
J'ai rechargé la batterie pendant une journée complète. Ok y du jus, mais le quad ne veut pas démarrer. Bougie démontée nettoyée, rien à faire
et pourtant le reservoir est plein. J'ai l'impression qu'il n'y a plus d'étincelles à la bougie, j'ai vérifié les fusibes sous la selle, tout est OK.

Merci de votre aide si quelqu'un a une idée pour que je puisse m'en sortir.
à bientôt.
Avatar de l’utilisateur
plumpatte
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 21 Juil 2009, 10:05
Localisation: (89000) Perrigny

Publicité

Messagepar Sologne » 31 Jan 2011, 13:12

ça sent le problème batterie.

As tu un moyen de vérifier la tension de ta batterie ?

Es ce que le démarreur tourne bien "énergiquement" ?

Vérifie si tes câbles batterie sont bien serrés et pas oxydés.

Attention une batterie déchargée craint le gel

batterie HS ! Essaie avec une autre batterie.
Avatar de l’utilisateur
Sologne
Superquadeur
Superquadeur
 
Messages: 65
Inscription: 22 Jan 2011, 18:23
Localisation: La Sologne 41300

Publicité

sym 250 quadlander ne demarre plus

Messagepar plumpatte » 31 Jan 2011, 14:26

Tout d'abord merci de votre aide.
Je ne pense pas que ça vienne de la batterie, ni des cosses, le démarreur tourne bien, le moteur est bien entrainé mais ça ne veut pas démarrer.
Avatar de l’utilisateur
plumpatte
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 21 Juil 2009, 10:05
Localisation: (89000) Perrigny

Publicité

Messagepar Shamway » 31 Jan 2011, 14:33

Vérifie si tu as bien une étincelle à la bougie!
Démonte la bougie, remets-la dans l'antiparasite, approche-la d'une masse et voie s'il y a une étincelle...
Image
Avatar de l’utilisateur
Shamway
Pilier du JDQ
Pilier du JDQ
 
Messages: 3796
Inscription: 25 Juin 2008, 20:32
Localisation: 42600 Montbrison
Localisations: 42600 Montbrison
Quad: Pu rein
Votre niveau de mécanique: 1

Publicité

sym 250 quadlander ne demarre plus

Messagepar plumpatte » 31 Jan 2011, 14:45

Oui, tu as raison, il n'y a pas d'étincelles à la bougie.
que dois-je démonter pour trouver la panne ?
Avatar de l’utilisateur
plumpatte
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 21 Juil 2009, 10:05
Localisation: (89000) Perrigny

Publicité

Messagepar baillyloisirs » 31 Jan 2011, 14:48

malheuresement ca sent le C-D-I grillé
baillyloisirs
 

Publicité

sym 250 quadlander ne demarre plus

Messagepar plumpatte » 31 Jan 2011, 15:32

aïe aïe aïe,
y a t il un moyen de vérifier si c'est bien le CDI qui est grillé ?
Avatar de l’utilisateur
plumpatte
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 21 Juil 2009, 10:05
Localisation: (89000) Perrigny

Publicité

Messagepar baillyloisirs » 31 Jan 2011, 16:01

pas vraiment , mais si toutes les continuité sont bonne , ca peut pas vraiment etre autre chose
baillyloisirs
 

Publicité

Messagepar blackjack971 » 31 Jan 2011, 16:38

bonjour ! il y a peut-etre un probleme au niveau bobine / cable HT / antiparasite :?:
CRS : Citron + Rhum + Sucre = ti punch ...
arctic 500 4x4
Avatar de l’utilisateur
blackjack971
Mégaquadeur
Mégaquadeur
 
Messages: 445
Âge: 59
Inscription: 24 Oct 2010, 15:45
Localisation: 97170 guadeloupe

Publicité

sym 250 quadlander ne demarre plus

Messagepar plumpatte » 31 Jan 2011, 18:53

personne n'aurait le manuel atelier afin de pouvoir essayer de trouver la cause ?
merci
Avatar de l’utilisateur
plumpatte
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 21 Juil 2009, 10:05
Localisation: (89000) Perrigny

Publicité

sym 250 quadlander ne demarre plus

Messagepar plumpatte » 01 Fév 2011, 19:02

est-ce qu'à tout hasard ça ne pourrait pas venir d'une bougie morte ?
qu 'en pensez-vous ?
Avatar de l’utilisateur
plumpatte
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 21 Juil 2009, 10:05
Localisation: (89000) Perrigny

Publicité

Re: sym 250 quadlander ne demarre plus

Messagepar fabien45 » 01 Fév 2011, 20:59

plumpatte a écrit:est-ce qu'à tout hasard ça ne pourrait pas venir d'une bougie morte ?
qu 'en pensez-vous ?


oui ça peut etre la bougie qui serait HS
Avatar de l’utilisateur
fabien45
Nouveau membre
Nouveau membre
 
Messages: 5
Inscription: 27 Nov 2010, 16:35
Localisation: France 45340

Publicité

Re: Sym 250 quadlander ne démarre plus

Messagepar Sologne » 02 Déc 2011, 11:11

Bonjour,

il m'arrive exactement le même problème avec mon 300 !!Il

Hier je décide d'aller faire une petite ballade, il n'a pas tourné depuis un moment, batterie faiblarde, un coup de pince et il démarre.

Je remarque que le voyant de surchauffe reste allumé ! bizarre... 8O

Je laisse chauffer 1mn, je fais 50 mètres poufff calé :evil: :sm1:

Retour à la maison, et la depuis hier impossible de démarrer, j'ai démonté la bougie, y a de l'essence qui arrive, je l'ai nettoyé mais toujours pareil :sm1:

Le démarreur entraine bien énergiquement le moteur, mais le moteur ne tousse même pas !

ça pu le CDI cramé ??? :sm4:

Merci de votre aide.
Avatar de l’utilisateur
Sologne
Superquadeur
Superquadeur
 
Messages: 65
Inscription: 22 Jan 2011, 18:23
Localisation: La Sologne 41300

Publicité

Re: Sym 250 quadlander ne démarre plus

Messagepar ghislain11 » 02 Déc 2011, 12:23

@ plumpatte (et les autre aussi remarque :sm9: ), si t'a pas d'étincelle, soit bougie morte (il faudrais que tout le monde en ai une de secours au cas ou :( ) mais j'y crois pas trop, je pense plutôt a la bobine d'allumage HS ou un fil qui s'y est débranchez ... c'est très facile a vérifier ça en un coup d'oeil ... après le CDI ça marche ou ça marche pas en principe mais moi je sent bien la bobine d'allumage (c'est ce que tu trouve en suivant le gros fil de la bougie :mrgreen: ) surtout si la batterie tiend la charge (auquel cas ça aurais pue être le régulateur de charge HS )
Et pire encore, le stator d'allumage OUT (j'en ai mare d'écrire HS :o ) qui ne produit donc plus d'électricité et ça tu pourras le vérifier avec un testeur a coup de démarreur (le mieux est d'être plusieurs pour pas se faire ch...r tout seul :roll: )


Allez..........bon courage et tiend nous au courant de tes trouvailles :sm1:
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4007
Âge: 42
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité



  • Publicité

Retourner vers SYM

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

  • Publicité

Google+