• Publicité

soucis ralenti avec Hytrack 265 HY

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

soucis ralenti avec Hytrack 265 HY

Messagepar ericdu62 » 30 Aoû 2013, 08:21

bonjour a tous,
pour commencer je suis full debutant en mecanique, mais quelques base quand meme (pas trop stupide apparement LOL), bref. donc j'ai acheté un hytrack 265 HY il y a quelques temps de cela, et apparement il tournais bien.
le gars qui me l'a vendu m'avais dit que je pouvais mettre de SP95 ou SP98 dedans et sur un autre forum (dont je ne citerais pas le nom mais qui n'on pas eté tres sympas au vue des reponses du type "demerde toi et cherche") on m'avais dit qu'avec du SP98 il aurais plus de peche !, grande erreur, les problemes ont commencé la:

passage au SP98: moteur cale, ne demarre plus......
repassage au SP95 avec vidange complete du circuit de carburant

actuellement 100% SP 95, mais problemes:

le moteur ne tient pas le ralenti:
quelques temps de cela auparavant, je l'ai ramené au magasin (50 km plus loin) pour un probleme de calage du moteur a chaud...

j'ai demonté le carbu, nettoyage ultra sons de l'ensemble
changement du joint de cuve (avant il y avais de la pate joint bleu)

il etais sale dedans, les gigleurs pesentaient des traces noires dessus comme de la brulure)
par contre, j'ai oublié de nettoyer la vis de richesse (est ce important ?)

symptome actuel:
le tient pas du tout le ralenti, par contre lorsque j'accelere, il a tendance a tenir, mais pas tres stable
le filtre a essence est propre (100% nouveau), filtre a air propre (100% nouveau)

verification du serrage des durites tout a l'heure mais je suis confiant dans le serrage (je suis un peut maniaque d'un bon serrage :? )

je voulais demonter le starter et le tester mais je n'ai pas reussi a l'ouvrir (apparement coincé, mais il s'enleve bien du carbu)
et pour le tester, j'ai trouvé un pdf, mais en anglais....... l'anglais courant a va, par contre l'anglais technique je prefere demander a ceux qui connaissent car on sait que dans le technique une bourde peut etre fatale a un element.......

donc comment tester le starter ?
a t'il a rapport avec le fait de ne pouvoir tenir le ralenti ?
note: la vis de reglage de richesse apparement ne fait pas varier le regime moteur ce qui a mon sens n'est vraiment pas normal !

j'attends votre aide et j'espere que vous serez plus sympas que dans l'autre forum ou il m'ont envoyé bouler

dans l'attente de vous lire.
merci par avance
Avatar de l’utilisateur
ericdu62
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 11 Juil 2013, 20:30
Localisations: libercourt
Quad: hytrack 265
Votre niveau de mécanique: 1

Publicité

Re: soucis ralenti avec Hytrack 265 HY

Messagepar fiona19 » 30 Aoû 2013, 08:54

Attention la mère fouettarde arrive :mrgreen: Tu pourrais nous faire une petite présentation ici s'il te plaît viewforum.php?f=53 Un autre petit truc Alextoy du 59 cherche des personnes intéressées pour faire du quad et comme vous n'êtes pas loin l'un de l'autre je me disais... :roll: viewtopic.php?f=59&t=27425
Avatar de l’utilisateur
fiona19
Site Admin
Site Admin
 
Messages: 2868
Âge: 50
Inscription: 11 Oct 2011, 19:23
Localisation: corrèze
Localisations: brive la gaillarde
Quad: sportsman800 trailboss330
Votre niveau de mécanique: 1

Publicité

Re: soucis ralenti avec Hytrack 265 HY

Messagepar pp » 30 Aoû 2013, 09:13

si tu as oublie de nettoyer le conduit de la vis de richesse ca peut etre ca.
symptomes : ralenti instable qui a du mal a redescendre suite a acceleration puis le quad cale.
solution: demonter la vis de richesse ( attention ressort ,rondelle , joints si il y a ) passer dans le conduit un "brin" d un cable type accelerateur ou frein de velo afin de le faire traverser entierement le circuit
reglage vis d air :
la visser a fond (sans forcer)
la devisser d un tour et demi.
demarrer le quad .
une fois chaud et sur un ralenti stable , serrer ou desserrer la vis de richesse afin d obtenir le ralenti le plus eleve,resserrer d 1/4 de tour
enfin redescendre le ralenti a un regime correct avec la vis de ralenti.
cree par des quadeurs pour les quadeurs : ww.ezyquad.com

Image


le forum des z'amis: http://leclandesz.forumsactifs.com/
Avatar de l’utilisateur
pp
Annonceur
Annonceur
 
Messages: 384
Âge: 53
Inscription: 28 Mai 2007, 14:31
Localisation: 34000

Publicité

Re: soucis ralenti avec Hytrack 265 HY

Messagepar ericdu62 » 30 Aoû 2013, 10:26

pp a écrit:si tu as oublie de nettoyer le conduit de la vis de richesse ca peut etre ca.
symptomes : ralenti instable qui a du mal a redescendre suite a acceleration puis le quad cale.
solution: demonter la vis de richesse ( attention ressort ,rondelle , joints si il y a ) passer dans le conduit un "brin" d un cable type accelerateur ou frein de velo afin de le faire traverser entierement le circuit
reglage vis d air :
la visser a fond (sans forcer)
la devisser d un tour et demi.
demarrer le quad .
une fois chaud et sur un ralenti stable , serrer ou desserrer la vis de richesse afin d obtenir le ralenti le plus eleve,resserrer d 1/4 de tour
enfin redescendre le ralenti a un regime correct avec la vis de ralenti.


a part que des que je relache la poignée des gazs, le regime redescend normalement et il cale direct !
Avatar de l’utilisateur
ericdu62
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 11 Juil 2013, 20:30
Localisations: libercourt
Quad: hytrack 265
Votre niveau de mécanique: 1

Publicité

Re: soucis ralenti avec Hytrack 265 HY

Messagepar barnabouille » 30 Aoû 2013, 12:21

Bonjour Ericdu62,

Afin d'éliminer certaines pistes, peux tu faire quelques vérifications sur la conformité d'assemblage de ton carbu en lisant ce sujet ?
viewtopic.php?f=22&t=26912

A+ pour continuer d'avancer
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: soucis ralenti avec Hytrack 265 HY

Messagepar toninou » 05 Sep 2013, 19:19

Sa me rappel bien mes ennuis du carbu.
Suit bien le lien de Barnabouille. En page 5 sur la photo. La pièce entouré était manquante et les symptome était ressemblant au tiens. Soit sur qu'elle y soit.

Bonne soirée
Avatar de l’utilisateur
toninou
Quadeur
Quadeur
 
Messages: 42
Âge: 32
Inscription: 01 Sep 2012, 20:29
Localisation: Sud Ardennes
Localisations: Sud ardennes
Quad: Hytrack HY265H
Votre niveau de mécanique: 5

Publicité



  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

  • Publicité
cron

Google+