• Publicité

Problème electrique HY 290

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

Problème electrique HY 290

Messagepar Gas07 » 12 Déc 2013, 19:12

Salut,
J'ai un problème electrique,
Je mets le contact et j'entends un "Clac", puis plus rien.
Je test ma batterie => OK
Je regarde l'alim jusqu'au neiman => OK
Quand je mets le contact => plus rien.
J'ai vérifié les fusibles => tous bon
Ca fait 2 semaines que je suis dessus et je bloque.

Merci pour votre aide.

Damien
Avatar de l’utilisateur
Gas07
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 21 Oct 2013, 15:25
Localisations: 07 Ardeche
Quad: Hytrack HY 290
Votre niveau de mécanique: 3

Publicité

Re: Problème electrique HY 290

Messagepar dexter » 12 Déc 2013, 19:35

Il faudrait voir le schéma électrique.

Tu n'as pas un relais qui déconne ?
Toutes les connexions sont bonnes ?
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème electrique HY 290

Messagepar Gas07 » 12 Déc 2013, 20:31

Pour le relais, je ne le trouve pas et comment je le test ?
En ce qui concerne les connexions, rien vu de particulier.
Avatar de l’utilisateur
Gas07
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 21 Oct 2013, 15:25
Localisations: 07 Ardeche
Quad: Hytrack HY 290
Votre niveau de mécanique: 3

Publicité

Re: Problème electrique HY 290

Messagepar xav44 » 12 Déc 2013, 21:17

Salut

Ça ressemble a une chute de tension , j'ai eu un cas similaire avec une tresse de masse qui était défectueuse. Si tu vérifie ta tension avec un voltmètre prend la mesure + au neiman et ta masse - sur le châssis . Si tu n'a rien prend ta masse directement sur ta cosse de batterie, si tu as 12 V c'est que ta mise a la masse est défectueuse. Sinon tu doit avoir un fusible a coté du relais de démarreur, il ce trouve a coté de la batterie il me semble.
Hytrack HY 265H Yam 450 KODIAK irs
Avatar de l’utilisateur
xav44
Superquadeur
Superquadeur
 
Messages: 66
Âge: 39
Inscription: 16 Déc 2008, 20:09
Localisation: 44680 Chéméré
Localisations: 44
Quad: yamaha 450 kodiak
Votre niveau de mécanique: 4

Publicité

Re: Problème electrique HY 290

Messagepar Gas07 » 13 Déc 2013, 17:35

Salut,

J'ai de la tension entre l'arrivée neiman et chassis, au contact plus rien.
Concernant le fusible près du relais démarreur, je regarde la semaine prochaine WE trés chargé.
Avatar de l’utilisateur
Gas07
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 21 Oct 2013, 15:25
Localisations: 07 Ardeche
Quad: Hytrack HY 290
Votre niveau de mécanique: 3

Publicité

Re: Problème electrique HY 290

Messagepar kanaky greg » 16 Déc 2013, 19:06

regade ton neiman peut etre ???
Avatar de l’utilisateur
kanaky greg
Maxiquadeur
Maxiquadeur
 
Messages: 105
Inscription: 16 Nov 2013, 23:56
Localisations: montoison drome
Quad: quad 250 et daelim
Votre niveau de mécanique: 8

Publicité

Re: Problème electrique HY 290

Messagepar baillyloisirs » 17 Déc 2013, 17:06

certainement le contacteur a clé ou tout simplement une cosse batterie desséré
Image
Avatar de l’utilisateur
baillyloisirs
Annonceur
Annonceur
 
Messages: 123
Inscription: 04 Avr 2012, 15:23
Localisations: dieppe
Quad: tous
Votre niveau de mécanique: 10

Publicité

Re: Problème electrique HY 290

Messagepar Gas07 » 18 Déc 2013, 18:19

Salut,

J'ai regardé le fusible près du relais démarreur, il est bon.
Pour le relais, j'ai débranché et mis la batterie, au contact du neiman pas de chute de tension,
la chute de tension est quand je rebranche le relais et toujours le contact sur le neiman, est-ce le relais qui est HS ?
Comment je peux vérifier le relais ?

Merci.

Damien.
Avatar de l’utilisateur
Gas07
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 21 Oct 2013, 15:25
Localisations: 07 Ardeche
Quad: Hytrack HY 290
Votre niveau de mécanique: 3

Publicité

Re: Problème electrique HY 290

Messagepar dexter » 18 Déc 2013, 18:23

Tu peux le tester au multimètre.
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème electrique HY 290

Messagepar kanaky greg » 18 Déc 2013, 18:34

quand tu met le contacte sans avoir branché le relais ca ne déconne pas et quand tu le remet avec le contacte ca saute ??? ok change ton relais il est nase je pense,tu doit en trouvé d'occase
Avatar de l’utilisateur
kanaky greg
Maxiquadeur
Maxiquadeur
 
Messages: 105
Inscription: 16 Nov 2013, 23:56
Localisations: montoison drome
Quad: quad 250 et daelim
Votre niveau de mécanique: 8

Publicité

Re: Problème electrique HY 290

Messagepar Gas07 » 18 Déc 2013, 18:47

Comment on test le relais au multimètre ?
Quand je mets le contact, j'ai rien, mais la tension ne chute pas.
C'est quand je rebranche le relais que j'ai chute de tension.
Avatar de l’utilisateur
Gas07
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 21 Oct 2013, 15:25
Localisations: 07 Ardeche
Quad: Hytrack HY 290
Votre niveau de mécanique: 3

Publicité

Re: Problème electrique HY 290

Messagepar dexter » 26 Juin 2014, 19:22

Pour le tester, tout dépend s'il est branché ou non : une petite recherche sur Google te donnera les infos suivant le cas
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème electrique HY 290

Messagepar phoenix916 » 27 Juin 2014, 17:53

le clac clac c pas ton relai clignotant ?
Avatar de l’utilisateur
phoenix916
Site Admin
Site Admin
 
Messages: 4501
Âge: 42
Inscription: 29 Sep 2008, 13:48
Localisation: (76) Epouville 49°33'44.09"N 0°13'13.98"E
Localisations: Seine maritime
Quad: Suzuki LTZ 400 injection 2010
Votre niveau de mécanique: 3

Publicité

Re: Problème electrique HY 290

Messagepar Jeager13 » 29 Juin 2014, 23:55

Gas07 a écrit:Salut,
J'ai un problème electrique,
Je mets le contact et j'entends un "Clac", puis plus rien.
un clac au moment où tu mets le contact et plus rien du tout, pas de témoin allumé ??
Je test ma batterie => OK
Je regarde l'alim jusqu'au neiman => OK
Quand je mets le contact => plus rien.
le clac et plus rien ?? je ne comprends pas trop ce que tu veux dire ??
J'ai vérifié les fusibles => tous bon
Ca fait 2 semaines que je suis dessus et je bloque.

Merci pour votre aide.

Damien


les feux marchent ou vraiment plus rien ??

pour vérifier le relais de démarreur:
tu as un fil vert tu le laisses c'est le fil de masse
et tu as un fil jaune rouge, c'est l'alimentation de la commande du relais, tu peux l'enlever ou le laisser et tu y mets un bout de fil ,
tu as le choix ,


soit directement du + batterie

soit sur l'écrou qui fixe le câble rouge sur le relais de démarreur et le relais doit claquer et le démarreur tourner


le piège est que sur le faisceau tu as un connecteur entre le neiman et le relais qui peut faire un mauvais contact

si ça peut aider à comprendre le fonctionnement d'un relais, soit les petits relais classiques à 4 cosses que l'on utilise pour des phares supplémentaire par exemple ou ce que l'on veut......... j'ai noté les indications
(qu'il soit petit ou gros c'est pareil)

pour un relais de démarreur c'est pareil, les 2 gros fils sont le câble rouge de batterie et l'autre (ici en rouge aussi) et sur le quad c'est le câble noir qui va au démarreur et les 2 petits fils pour l’électro aimant

pour le tester, on alimente les 2 petits fils en + et en - ,le relais clac , et le jus doit passer du câble rouge ou câble qui va au démarreur par la plaquette qui fait le contact interne

s'il y a besoin ... pas hésité à demander :sm9:

Image
Avatar de l’utilisateur
Jeager13
Mégaquadeur
Mégaquadeur
 
Messages: 264
Inscription: 26 Mar 2005, 03:03
Localisation: Pres de Salon de Provence 13
Localisations: salon de provence 13
Quad: 400 outlander vendu
Votre niveau de mécanique: 5

Publicité



  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Tbot et 28 invités

  • Publicité

Google+