• Publicité

Probleme electrique sur quad 550 PUMA

Échangez vos expériences sur le gros 4X4 chinois
  • Publicité

Probleme electrique sur quad 550 PUMA

Messagepar masterj17430 » 06 Oct 2013, 20:05

Bonjour

J ai un quad 550 minico PUMA , j ai des soucis electronique serieux , le bouton de securité pour la marche arrière me met en défaut tout compteur , démarreur , eclairage , je le démarre a la main , et si je veut m en servir il faut que j appuie sur le bouton
Est ce que j ai la carte lectronique qui est HS ? avez vous une idée
Merci
Avatar de l’utilisateur
masterj17430
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 07 Sep 2013, 10:20
Localisations: 33780
Quad: minico 550 puma
Votre niveau de mécanique: 6

Publicité

Re: Probleme electrique sur quad 550 PUMA

Messagepar dexter » 07 Oct 2013, 06:30

Démonte tes commodos. Bon nettoyage + séchage + WD40.
Si ça ne suffit pas, contrôle tous les connecteurs, fusibles, relais : même traitement !

Il y a des chances que ça aille beaucoup mieux...

Il n'y a pas de ''carte électronique'' la-dessus. Ce n'est pas si sophistiqué...
Juste un allumage électronique (cdi) et s'il y a l'injection un ECU.

Les principaux problèmes sont d'ordre électrique : mauvais contacts, oxydation, courts-circuits, fils coupés.
Solution (prévention) : contrôle régulier, propreté, WD40 ( produit ''miracle'')
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 61
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Probleme electrique sur quad 550 PUMA

Messagepar masterj17430 » 08 Oct 2013, 20:05

merci pour ta reponse , je vais le faire au plus vite
Avatar de l’utilisateur
masterj17430
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 07 Sep 2013, 10:20
Localisations: 33780
Quad: minico 550 puma
Votre niveau de mécanique: 6

Publicité

Re: Probleme electrique sur quad 550 PUMA

Messagepar masterj17430 » 17 Oct 2013, 20:19

J ai tous demonter , rien y fait , mais par contre quandj appuie sur le klaxon et le debrideur ca marche , je pense que le commodo de gauche a un faux contact , seulement les fils sont serres dans la centrale de phare, des clignotants, je pense que je vais changer carrement la poigné car je vois pas autre chose
Avatar de l’utilisateur
masterj17430
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 07 Sep 2013, 10:20
Localisations: 33780
Quad: minico 550 puma
Votre niveau de mécanique: 6

Publicité

Re: Probleme electrique sur quad 550 PUMA

Messagepar masterj17430 » 14 Nov 2013, 15:25

Le problème étais simple , la batterie étais HS et elle a tous dérégler pas assez de jus au démarrage
Voila
Avatar de l’utilisateur
masterj17430
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 07 Sep 2013, 10:20
Localisations: 33780
Quad: minico 550 puma
Votre niveau de mécanique: 6

Publicité

Re: Probleme electrique sur quad 550 PUMA

Messagepar didj10 » 14 Nov 2013, 18:20

Bonjour, contrôle si la batterie se recharge bien quand le moteur tourne
Avatar de l’utilisateur
didj10
Mégaquadeur
Mégaquadeur
 
Messages: 222
Âge: 49
Inscription: 07 Fév 2012, 10:18
Localisations: namur
Quad: cf625i
Votre niveau de mécanique: 1

Publicité



  • Publicité

Retourner vers Forum Quad CF MOTO

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

  • Publicité

Google+