• Publicité

Loncin ATV 250

  • Publicité

Messagepar CIGOGNE13 » 12 Nov 2008, 16:38

Certe pas pareille les deux engins :!:

Monsieur est équipé :P

Pas de blême pour chercher la foret dans le bois :lol:

Allez prévien dès que tu as le nouveau jouet et passe des photos du best des Chinois :!:

PA
Je ne porte plus de gilets a rayures serviles depuis que je suis a la retraite ( polo 2011 )

Polo
Avatar de l’utilisateur
CIGOGNE13
Mégaquadeur
Mégaquadeur
 
Messages: 1186
Âge: 76
Inscription: 12 Avr 2005, 18:35
Localisation: Alsace
Localisations: 68280
Quad: CF Moto Uforce 550
Votre niveau de mécanique: 5

Publicité

ça y est , il est arrivé !

Messagepar micmer » 26 Nov 2008, 10:41

Bonjour à tous ! Polo la retraite , j'ai reçu mon LONCIN ATV 250 et j'en suis ravi ( pour l'instant ) mais soyons positif ! J'ai fait quelques essais sur la pelouse , et aïe ! bonjour les dégats ...! Tu m'avais averti , il arrache !!!
le bougre , je ferai plus attention à l'avenir si je ne veux pas refaire toute la pelouse . J'ai essayé , ( timidement ) un passage de fossé et , NO PROBLEMS ! Il le passe en rigolant , et moi aussi . Je joint une photo .
As-tu reçu ton quad avec le treuil branché ? et , faut il le laissé branché en permanence ? si oui , ou as-tu placé la commande et fait passés les fils ? ça y est , je commence à t'ennuyer avec mes questions !
Bien amicalement , micmer .
Fichiers joints
IMG_0021.JPG
IMG_0021.JPG (3.37 Kio) Vu 1508 fois
Avatar de l’utilisateur
micmer
Superquadeur
Superquadeur
 
Messages: 71
Inscription: 07 Nov 2008, 11:59
Localisation: (45600) VIGLAIN

Publicité

la photo ...

Messagepar micmer » 26 Nov 2008, 10:52

Je vais essayer d'en mettre une plus grande , celle-ci est bien discrète !!
Fichiers joints
IMG_0018.JPG
IMG_0018.JPG (168.59 Kio) Vu 1505 fois
Avatar de l’utilisateur
micmer
Superquadeur
Superquadeur
 
Messages: 71
Inscription: 07 Nov 2008, 11:59
Localisation: (45600) VIGLAIN

Publicité

Messagepar CIGOGNE13 » 26 Nov 2008, 10:58

Salut bien heureux !

Le mien n'avais pas de treuil le Loncin !

Mon Triton Outback300 est monter d'origine avec treuil et il reste a poste
Prévoir un fusible séparé rien que pour le teuil sur le + au plus pret de la batterrie :!:

Monsieur laboure ça pelouse :lol:

Pas de blêmes entre nous :sm36:

Polo
Je ne porte plus de gilets a rayures serviles depuis que je suis a la retraite ( polo 2011 )

Polo
Avatar de l’utilisateur
CIGOGNE13
Mégaquadeur
Mégaquadeur
 
Messages: 1186
Âge: 76
Inscription: 12 Avr 2005, 18:35
Localisation: Alsace
Localisations: 68280
Quad: CF Moto Uforce 550
Votre niveau de mécanique: 5

Publicité

Michel le " bienheureux !

Messagepar micmer » 26 Nov 2008, 16:59

Merci pour le conseil Polo ! Je mettrais donc un fusible sur le fil + tout près de la batterie .
L'avantage avec ce quad , c'est déjà que je n'aurais pas besoin de charrue pour ma pelouse ...! Il fait ça très bien le bougre .
Dis-moi , ce pare-brise que tu as sur le tien , c'est d'origine ou c'est une option ? ça peut se trouver ou ? On peut être " Loncinois " tout en apprécianr son "petit" confort !
Bonne soirée , micmer le bienheureux .
Avatar de l’utilisateur
micmer
Superquadeur
Superquadeur
 
Messages: 71
Inscription: 07 Nov 2008, 11:59
Localisation: (45600) VIGLAIN

Publicité

Messagepar CIGOGNE13 » 26 Nov 2008, 17:35

Houpela l'amis !

le saut le vent du loncin est vendue depuis avant hier , comme quoi :roll:

Tu trouve ces accésoires chez les vendeurs de motos et par internet :idea:

PA
Je ne porte plus de gilets a rayures serviles depuis que je suis a la retraite ( polo 2011 )

Polo
Avatar de l’utilisateur
CIGOGNE13
Mégaquadeur
Mégaquadeur
 
Messages: 1186
Âge: 76
Inscription: 12 Avr 2005, 18:35
Localisation: Alsace
Localisations: 68280
Quad: CF Moto Uforce 550
Votre niveau de mécanique: 5

Publicité

Loncin ...

Messagepar micmer » 26 Nov 2008, 18:00

Meric , je vais aller jeter un petit coup d'oeil ,
ça peut éventuellement protéger des branchages dans les chemins étroits ...! :lol:
Avatar de l’utilisateur
micmer
Superquadeur
Superquadeur
 
Messages: 71
Inscription: 07 Nov 2008, 11:59
Localisation: (45600) VIGLAIN

Publicité

atv 250 loncin

Messagepar pollysson43 » 21 Déc 2008, 14:01

bonjour j ai achete un loncin 250 il y environ 2 ans.je l utilise en rando et pour tracter une remorque contenant un petit stere de bois.il a 2000 kms.a ce jour hormis les biellettes de direction que j ai change a 1500 par securite je n ai eu aucun probleme.j avais lu qqs articles ou avis assez defavorables sur les quad Chinois.je peux par contre vanter la qualite des Loncin.cordialement jl
Avatar de l’utilisateur
pollysson43
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 17 Aoû 2008, 07:01
Localisation: le puy

Publicité

Mon LONCIN 250

Messagepar micmer » 21 Déc 2008, 15:19

Je l'ai depuis plus d'un mois , j'en suis content , il marche très bien , mais j'ai un petit souci avec la marche AR et le point mort . Il faut toujours que j'arrête le moteur pour pouvoir passer au point mort et pouvoir mettre la MA , après renseignement à mon vendeur ( ATV43) près de PUY en Velay , très sympathique , d'ailleurs , il va falloir que je règle le cable du sélecteur de vitesse . On verra après , j'attend que le temps soit meilleur pour pouvoir bricoler un peu dessus ! Mais pour l'instant je ne regrette pas mon achat , croisons les doigts ! Je n'ai que 50 kms au compteur ...
Amicalement à tous , micmer .
Avatar de l’utilisateur
micmer
Superquadeur
Superquadeur
 
Messages: 71
Inscription: 07 Nov 2008, 11:59
Localisation: (45600) VIGLAIN

Publicité

Messagepar CIGOGNE13 » 21 Déc 2008, 15:30

Salut !

De quelle câble nous parle tu :?:

Certainement du levier de renvoie marche avant et arrière il faut qu'il soit bien regler :!:

Il est normal de changer de sens de marche a l'arrêt avec la première vitesse enclencher , d'ailleur tu n'arrive pas a changer si pas complètement arrêter :!:

Le ralentie doit être bien rêgler si trop fort il aussi problême car si l'embrayage automatique est en prise tu ne passe pas la marche arrière :!:

Voilas l'amis a verifier tout ça !

PA
Je ne porte plus de gilets a rayures serviles depuis que je suis a la retraite ( polo 2011 )

Polo
Avatar de l’utilisateur
CIGOGNE13
Mégaquadeur
Mégaquadeur
 
Messages: 1186
Âge: 76
Inscription: 12 Avr 2005, 18:35
Localisation: Alsace
Localisations: 68280
Quad: CF Moto Uforce 550
Votre niveau de mécanique: 5

Publicité

LONCIN 250

Messagepar micmer » 21 Déc 2008, 15:53

AH,merci cigogne 13 , tu es vraiment une encyclopédie mécanique et je suis bien content de tes conseils . Dès que le temps sera meilleur je vais essayer de régler tout ça ! Il est vrai que mon ralenti est peut-être un peu haut ...? à voir . Merci encore Mr le professeur ( comme A.PROST !!!).
micmer.
Avatar de l’utilisateur
micmer
Superquadeur
Superquadeur
 
Messages: 71
Inscription: 07 Nov 2008, 11:59
Localisation: (45600) VIGLAIN

Publicité

Messagepar CIGOGNE13 » 21 Déc 2008, 15:59

Comment si il fait meilleur :?:

Chez nous a Sausset il fait + 20°C incroyable je suis en chemisette le chauffage est a l'arrêt :P

PA
Je ne porte plus de gilets a rayures serviles depuis que je suis a la retraite ( polo 2011 )

Polo
Avatar de l’utilisateur
CIGOGNE13
Mégaquadeur
Mégaquadeur
 
Messages: 1186
Âge: 76
Inscription: 12 Avr 2005, 18:35
Localisation: Alsace
Localisations: 68280
Quad: CF Moto Uforce 550
Votre niveau de mécanique: 5

Publicité

!!!

Messagepar micmer » 21 Déc 2008, 18:22

20° ...! Quelle chance ! mais , devant ma cheminée , c'est pareil !
Il faut bien que vous ayez des points positifs dans le Sud , ici , c'est le calme , les balades au fond des bois , à pieds mais aussi en quad !
ceci dit , est-ce normal qu'il faille stopper le moteur pour pouvoir se mettre au point mort ? A moins que ce soit aussi mon ralenti qui est certainement un peu élevé ...
Mets quand même une petite laine , ne fais pas le jeune , tu vas éternuer ...! :sm10:
Bonne soirée ! micmer.
Avatar de l’utilisateur
micmer
Superquadeur
Superquadeur
 
Messages: 71
Inscription: 07 Nov 2008, 11:59
Localisation: (45600) VIGLAIN

Publicité

quad loncin 250

Messagepar lea1973 » 27 Fév 2009, 19:44

bjr voila ont a acheté un quad loncin 250cc et bien nous ca démarre mal au bout de 6 jours en panne il a pisser l huile de partout et niveau du bloque derriére entre les roues et ca fait un bruit d enfer dans la boite il et reparti chez ROADY a BERNAY la ou on la acheté neuf comme il et sous garanti voila on attend des nouvelles mais ca bouge pas beaucoup et reparti chez le constructeur pour expertise
Avatar de l’utilisateur
lea1973
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 26 Fév 2009, 21:44
Localisation: bernay 27

Publicité

voila la bête

Messagepar lea1973 » 27 Fév 2009, 20:07

voila la bête :lol:
Fichiers joints
6440537455 - Copie.jpg
6440537455 - Copie.jpg (43.18 Kio) Vu 1441 fois
6440537455 - Copie.jpg
6440537455 - Copie.jpg (43.18 Kio) Vu 1441 fois
Avatar de l’utilisateur
lea1973
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 26 Fév 2009, 21:44
Localisation: bernay 27

Publicité

PrécédenteSuivante


  • Publicité

Retourner vers LONCIN

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

  • Publicité
cron

Google+