• Publicité

probleme roxon rx 150

  • Publicité

Messagepar ROXON 45 » 12 Nov 2008, 18:57

desolè pas de doc non plus . ok avec toi lolo la chaine bien graissèè aide un peu , mais ne fait que masquer le problème interne a la boite .sur mon quad de toute façon maintenant la chaine est morte trop de contrainte avec les a coups .et exact personne ne veut plus de ce quad :cry: ah si le ferailleur du coin.....
la vie est plus belle en kodiak
Avatar de l’utilisateur
ROXON 45
Quadeur
Quadeur
 
Messages: 29
Inscription: 02 Sep 2007, 09:49
Localisation: MALESHERBES 45330

Publicité

Messagepar phoenix916 » 13 Nov 2008, 07:39

bon pour un début pour moi celà suffira !!!!

ok je vais graisser un max la chaine pour l'aider

avez vous déjà démonté la BVsi oui un peux d'aide technique me serait utile !!!!!

merci encore !!!
Avatar de l’utilisateur
phoenix916
Site Admin
Site Admin
 
Messages: 4501
Âge: 42
Inscription: 29 Sep 2008, 13:48
Localisation: (76) Epouville 49°33'44.09"N 0°13'13.98"E
Localisations: Seine maritime
Quad: Suzuki LTZ 400 injection 2010
Votre niveau de mécanique: 3

Publicité

Messagepar ROXON 45 » 13 Nov 2008, 20:27

pour ma part boite jamais demontèè , de plus je ne suis pas capable d'entreprendre un tel travail !!! il est certain que la chaine doit etre bien graissèè , mais ça ne resoudra en rien les problemes de ces a coups .nous tournons en rond ,sans vraiment comprendre d'ou vient ce problème.. pour ma part je suis a peu près sur que le souci vient d 'un pignon interne a la boite qui n'accroche pas a tout les coups . car mon cas est survenu après avoir tractè une remorque trop lourde et j ai lu sur ce forum qu un autre possesseur de roxon avait le meme problème en montèè des qu'il etait avec son fils sur le quad !!!!! donc pour moi pignon usè mais lequel ??alors courage a toi , nous nous tenons au courant de toute nouvelle solution :idea: je remets un kit chaine neuf ,chaine pignon de sortie bv , et couronne arrière , juste pour ètre sur que le probleme ne vient pas de la !!! car la chaine peut aussi avoir souffert et des maillons avec des points durs pourrait provoquer ce souci ...... :(
la vie est plus belle en kodiak
Avatar de l’utilisateur
ROXON 45
Quadeur
Quadeur
 
Messages: 29
Inscription: 02 Sep 2007, 09:49
Localisation: MALESHERBES 45330

Publicité

Messagepar phoenix916 » 14 Nov 2008, 07:31

en effet j'ai eu la meme réaction en changeant le pignon de sortie de boite

mais pas celui sur lequel vient s'acrocher ce pignon (demontage de la BV)

ce doit etre celui si qui n'acroche pas l'autre

j'ai tjs mon ancien pignon je vais en faire une photo demain pour la mettre sur le forum
Avatar de l’utilisateur
phoenix916
Site Admin
Site Admin
 
Messages: 4501
Âge: 42
Inscription: 29 Sep 2008, 13:48
Localisation: (76) Epouville 49°33'44.09"N 0°13'13.98"E
Localisations: Seine maritime
Quad: Suzuki LTZ 400 injection 2010
Votre niveau de mécanique: 3

Publicité

Messagepar LOLO50 » 27 Nov 2008, 23:07

:lol: :lol: :lol: :lol:
Alors comment allez vous :wink: :wink: :wink: :wink:
Avatar de l’utilisateur
LOLO50
Mégaquadeur
Mégaquadeur
 
Messages: 2006
Inscription: 15 Nov 2006, 19:38
Localisation: 50
Localisations: PRES DU GRD OUEST
Quad: UN OURS
Votre niveau de mécanique: 7

Publicité

Messagepar phoenix916 » 28 Nov 2008, 08:15

pas eu le temps de m'en occuper
ceci dit il a l'air de fonctionner, j'ai du le déplacer l'autre jour pour travailler dan mon garage et il a démarré au quart de tour et pas de soucis de déplacement MA et MR
Avatar de l’utilisateur
phoenix916
Site Admin
Site Admin
 
Messages: 4501
Âge: 42
Inscription: 29 Sep 2008, 13:48
Localisation: (76) Epouville 49°33'44.09"N 0°13'13.98"E
Localisations: Seine maritime
Quad: Suzuki LTZ 400 injection 2010
Votre niveau de mécanique: 3

Publicité

Messagepar LOLO50 » 29 Nov 2008, 11:08

bonne nouvelle
surtout avant de tout démonter peut être un jour assez toi que les pièces sont disponible :wink:
Avatar de l’utilisateur
LOLO50
Mégaquadeur
Mégaquadeur
 
Messages: 2006
Inscription: 15 Nov 2006, 19:38
Localisation: 50
Localisations: PRES DU GRD OUEST
Quad: UN OURS
Votre niveau de mécanique: 7

Publicité

Messagepar ROXON 45 » 29 Nov 2008, 13:16

sage conseil lolo !! msa ne fournit plus les pièces detachèès , pour un kit chaine je dois me rabattre sur kymco :oops:
la vie est plus belle en kodiak
Avatar de l’utilisateur
ROXON 45
Quadeur
Quadeur
 
Messages: 29
Inscription: 02 Sep 2007, 09:49
Localisation: MALESHERBES 45330

Publicité

Précédente


  • Publicité

Retourner vers ROXON

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité
cron

Google+