• Publicité

demarage a froid

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

demarage a froid

Messagepar soniacoxi » 02 Sep 2009, 18:49

bonjour a tous je me presente je m'appelle jerome je possede un hytrack 300 4x2 2004 depuis le 26/08/2009 et je suis impressioné par la mine d'info sur ce forum bravo a tous ma question porte sur le demarage a froid de ma machine en effet elle a beaucoup de mal peut etre il ya une astuce accelerateur appuyé ou pas merci de m'eclairé
Avatar de l’utilisateur
soniacoxi
Quadeur
Quadeur
 
Messages: 48
Inscription: 26 Aoû 2009, 22:36
Localisation: (63) sauxillanges

Publicité

Messagepar EDDY83 » 02 Sep 2009, 20:13

Salut jérome, bien venu a toi, a tu essayer de nettoyer la bougie ou encore la remplacé par une neuve. sinon peut-être un problème de starter automatique la je ne peu guère t'aider. Regarde d'abord la bougie.
Bon quad
Eddy
Avatar de l’utilisateur
EDDY83
Nouveau membre
Nouveau membre
 
Messages: 19
Inscription: 16 Jan 2009, 23:15
Localisation: Var

Publicité

Messagepar GUILLON » 02 Sep 2009, 20:19

Bonsoir"le bougnat".
Je suis également de là bas Lezoux mais retiré en Meuse(le travail).
Pas besoin d'accélérateur pour le démarrage à froid si le starter automatique/électrique fonctionne correctement.
Si tu ne l'as déjà fait,je ne saurais trop te conseiller de télé-charger gratuitement le manuel d'atelier sur ce site:
http://www.linhai.com.ro/manuale.php
Service Manual de 9,73 Mb et c'est gratuit.
Tu verras il y a un super passage sur le carbu et le starter,avec photos couleur.Par contre si tu as quelques difficultés pour traduire,utilises ce site,également gratuit:
http://www.lexilogos.com/traduction_multilingue.htm
Il est toujours trés difficile de faire un diagnostique à distance,surtout sur la carburation
Bon courage.
Claude
Avatar de l’utilisateur
GUILLON
Pilier du JDQ
Pilier du JDQ
 
Messages: 950
Inscription: 24 Aoû 2006, 13:01
Localisation: ROUVRES EN WOEVRE 55400

Publicité

Messagepar soniacoxi » 02 Sep 2009, 20:42

merci je vais commencer a changé la bougie et je verrais aprés salurt a toi bougnat expatrié
Avatar de l’utilisateur
soniacoxi
Quadeur
Quadeur
 
Messages: 48
Inscription: 26 Aoû 2009, 22:36
Localisation: (63) sauxillanges

Publicité

demarage a froid

Messagepar maria » 02 Sep 2009, 22:10

bonsoir ...n oublie pas ...nettoyage filtre a air ou remplacement idem pour la bougie ...connection parfaite du systeme electriquedu demarage //fil ht antis parasite...le+ le- de la batterie celle ci chargee a toc ...ensuite nettoyage des cosses electriques au carbu mais aussi a l alimentation suivre la continuitee des fils ...puis pulverisation de toutes les cosses de ...wd 40 apres ca s il est toujours fleimard ...un petit reglage soupape ...sujet traite ulterieurment sur ce forum ...ah j oublier avec un voltmetre voir si un fil n est pas coupe sais ton jamais ...jai certainement oublie une ou deux chose ...aller a toi de voir ...salut a toi..
maria
 

Publicité

Messagepar soniacoxi » 04 Sep 2009, 20:40

je vais regader tous ca et je vous tient au courant je n'arrive pas a trouvé facilement la bougie irridium dr8eix vers chez moi avez vous un site ou je peut la trouvé pas trop chere merci
Avatar de l’utilisateur
soniacoxi
Quadeur
Quadeur
 
Messages: 48
Inscription: 26 Aoû 2009, 22:36
Localisation: (63) sauxillanges

Publicité

Messagepar quadeurdu19 » 05 Sep 2009, 01:18

Salut,
Je vois que ton avatar (joli) que tu passes dans de la bonne boue liquide.
Tu n'as jamais eut de soucis avec les prises d'eau pour les connectivitées électriques :?:
Une fois mon père est passé dans une flaque de 15cm de profond à haute vitesse, et là calé sur place :shock:
Clem' en Mxer :D

Défenseur anarchiste de la circulation libre motorisée de nos chemins /!\ Mobilisons-nous /!\ avant qu'il ne soit trop tard les amis !!!
_______________________________________

Kymco Mxer 150 / Linhaï 260 4x2 / Polaris 330 ATP
Avatar de l’utilisateur
quadeurdu19
Mégaquadeur
Mégaquadeur
 
Messages: 731
Inscription: 03 Juil 2008, 01:12
Localisation: Corrèze

Publicité

Messagepar soniacoxi » 05 Sep 2009, 09:22

non pour l'instant pas de probleme dans les flaques mais les prises d'air ont etait modifié les connections etanche etc ... par contre sur la photo je suis bien tanké mauvaise evaluation de la profondeur orniere de plus d'un metre quad a plat ventre 1h30 de galere avant d'appeller un pote depuis le treuil me suis partout meme pour chercher le pain on sait jamais
quadeur bougnat
Avatar de l’utilisateur
soniacoxi
Quadeur
Quadeur
 
Messages: 48
Inscription: 26 Aoû 2009, 22:36
Localisation: (63) sauxillanges

Publicité

Messagepar Shamway » 05 Sep 2009, 09:35

Salut "voisin" :wink:
Image
Avatar de l’utilisateur
Shamway
Pilier du JDQ
Pilier du JDQ
 
Messages: 3796
Inscription: 25 Juin 2008, 20:32
Localisation: 42600 Montbrison
Localisations: 42600 Montbrison
Quad: Pu rein
Votre niveau de mécanique: 1

Publicité

Messagepar soniacoxi » 05 Sep 2009, 12:46

salut la haute loire cool pour le quad comme departement
quadeur bougnat
Avatar de l’utilisateur
soniacoxi
Quadeur
Quadeur
 
Messages: 48
Inscription: 26 Aoû 2009, 22:36
Localisation: (63) sauxillanges

Publicité

Messagepar eddie76 » 05 Sep 2009, 14:40

EDDY83 a écrit: sinon peut-être un problème de starter automatique
Eddy

Oui je dirais pareil! :wink:
Lé beau mon rominet!! :P
Avatar de l’utilisateur
eddie76
Mégaquadeur
Mégaquadeur
 
Messages: 358
Âge: 56
Inscription: 21 Jan 2006, 17:13
Localisation: gournay en bray 76

Publicité

Messagepar Shamway » 05 Sep 2009, 20:30

soniacoxi a écrit:salut la haute loire cool pour le quad comme departement

Tu dois bien passer de temps en temps!
Je ne suis qu'à quelques kilomètres de toi!
9 kilomètres de Saint-Martin d'Ollières! on est à 30 bornes l'un de l'autre! :wink:
Image
Avatar de l’utilisateur
Shamway
Pilier du JDQ
Pilier du JDQ
 
Messages: 3796
Inscription: 25 Juin 2008, 20:32
Localisation: 42600 Montbrison
Localisations: 42600 Montbrison
Quad: Pu rein
Votre niveau de mécanique: 1

Publicité

Messagepar quadeurdu19 » 06 Sep 2009, 11:23

soniacoxi a écrit:non pour l'instant pas de probleme dans les flaques mais les prises d'air ont etait modifié les connections etanche etc ... par contre sur la photo je suis bien tanké mauvaise evaluation de la profondeur orniere de plus d'un metre quad a plat ventre 1h30 de galere avant d'appeller un pote depuis le treuil me suis partout meme pour chercher le pain on sait jamais


Ok et bien t'as bien de la chance :twisted:
Moi dès qu'il y a de l'eau ça prend l'eau :oops: :oops:
Clem' en Mxer :D

Défenseur anarchiste de la circulation libre motorisée de nos chemins /!\ Mobilisons-nous /!\ avant qu'il ne soit trop tard les amis !!!
_______________________________________

Kymco Mxer 150 / Linhaï 260 4x2 / Polaris 330 ATP
Avatar de l’utilisateur
quadeurdu19
Mégaquadeur
Mégaquadeur
 
Messages: 731
Inscription: 03 Juil 2008, 01:12
Localisation: Corrèze

Publicité

demarage a froid

Messagepar ricco700 » 07 Sep 2009, 17:03

salut CLAUDE il est bien le manuel d'utilisation mais j'arrive pas a le traduire en français méme avec le traducteur ! domage
Avatar de l’utilisateur
ricco700
Superquadeur
Superquadeur
 
Messages: 70
Inscription: 06 Aoû 2009, 17:03
Localisation: (84700) sorgues

Publicité

Re: demarage a froid

Messagepar soniacoxi » 07 Sep 2009, 19:16

ricco700 a écrit:salut CLAUDE il est bien le manuel d'utilisation mais j'arrive pas a le traduire en français méme avec le traducteur ! domage

moi j'utillise l'outil linguistique google c'est pratique et assez juste
quadeur bougnat
Avatar de l’utilisateur
soniacoxi
Quadeur
Quadeur
 
Messages: 48
Inscription: 26 Aoû 2009, 22:36
Localisation: (63) sauxillanges

Publicité

Suivante


  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], MSN [Bot] et 4 invités

  • Publicité
cron

Google+