• Publicité

Probleme de démarrage quad neuf

  • Publicité

Probleme de démarrage quad neuf

Messagepar robin-vannes » 06 Déc 2009, 19:54

Bonjour à tous.

Je me suis acheté un quad LONCIN ATV 125 neuf il y a 15 jours.
Le quad m’était livré en kit, donc pas de garantie.
Après pas mal d’heures de travail, j’ai enfin réussi à le monter et à le régler.
Lors de la première utilisation, je l’ai démarré sans le starter, puis j’ai roulé 3 minutes avec.
-1er problème : il cale sans arrêt quand je n’accélère pas.
-2 eme problème : après les 3 minutes d’utilisation, je me suis rendu compte que de l’essence coulait par un petit tuyau, attaché au coude qui se trouve en dessous du réservoir d’essence (coude ou il y a le filtre à air). Ce tuyau est fait exprès pour vidanger le réservoir d’essence, j’ai beau serrer la vis à fond, l’essence coule toujours (résultat, mon réservoir se vide en 2 heures)
-3 eme problème : après 3 minutes d’utilisation et après avoir calé pour la 5 eme fois (lire plus haut) le quad ne redémarre plus !
Même en le poussant ça ne marche pas. Le démarreur marche nickel pourtant.

Est-ce que l’essence coule par le tuyau au lieu d’aller là ou il devrait aller pour démarrer le quad ?

Pouvez vous m’aider s’il vous plait ?

Merci beaucoup !!
robin-vannes
 

Publicité

Messagepar CIGOGNE13 » 07 Déc 2009, 09:54

Salut !

Commence par étancher la vis de purge du carburateur :!:

essais de sortir la vis de purge complètement et vérifier si la porté est correcte idem pour celle du carbu :!:
il faut absolument que cette vis soit étanche pour éventuellement passé a d'autre contrôle :roll:

Polo
Je ne porte plus de gilets a rayures serviles depuis que je suis a la retraite ( polo 2011 )

Polo
Avatar de l’utilisateur
CIGOGNE13
Mégaquadeur
Mégaquadeur
 
Messages: 1186
Âge: 76
Inscription: 12 Avr 2005, 18:35
Localisation: Alsace
Localisations: 68280
Quad: CF Moto Uforce 550
Votre niveau de mécanique: 5

Publicité

Messagepar robin-vannes » 07 Déc 2009, 13:58

oui donc alors en effet, j'ai essayé de boucher le tuyau par lequel l'essence coule ... et pour compenser l'essence coule par la vis meme si elle est serrée a fond ! (c'est du tout neuf) :(
robin-vannes
 

Publicité

Messagepar robin-vannes » 13 Fév 2010, 23:07

donc rien a faire je l'ai emmené chez le réparateur
et voila la facture pour un quad neuf !
et encore le réparateur a été cool avec moi sur les tarifs
Fichiers joints
quad 2.JPG
quad 2.JPG (148.15 Kio) Vu 991 fois
robin-vannes
 

Publicité

Messagepar CIGOGNE13 » 14 Fév 2010, 09:29

Le réparateur étais le vendeur :?:
Je ne porte plus de gilets a rayures serviles depuis que je suis a la retraite ( polo 2011 )

Polo
Avatar de l’utilisateur
CIGOGNE13
Mégaquadeur
Mégaquadeur
 
Messages: 1186
Âge: 76
Inscription: 12 Avr 2005, 18:35
Localisation: Alsace
Localisations: 68280
Quad: CF Moto Uforce 550
Votre niveau de mécanique: 5

Publicité

Messagepar robin-vannes » 14 Fév 2010, 11:18

non. j'ai acheté le quad en kit sur internet a une entreprise francaise loin de chez moi. et mon réparateur était celui de ma ville. il n'y avait aucune garantie sur le quad car il était livré en kit - cependant le moteur était déja monté, je n'ai eu que les roues - amortisseurs - guidon .... a monter moi meme.
robin-vannes
 

Publicité

Messagepar spirou88 » 14 Fév 2010, 11:47

oui... ça c'est le risque avec ce genre d'achat :roll:
la loterie !
le probléme c'est que bien souvent ... bien bien souvent.. ça se passe toujours comme ça !
Avatar de l’utilisateur
spirou88
Mégaquadeur
Mégaquadeur
 
Messages: 332
Inscription: 23 Mar 2008, 20:25
Localisation: (88) EPINAL

Publicité



  • Publicité

Retourner vers LONCIN

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

  • Publicité

Google+