• Publicité

Problème boîte de vitesses

  • Publicité

Problème boîte de vitesses

Messagepar pit42hy290 » 28 Aoû 2010, 10:52

bonjour,
j,ai un souci avec les vitesse sur mon quad loncin 200 conqueror boite 5 manuel:
un effet, lors d,une sortie , dans une monter ,le quad a eu du mal a grimper (comme si j,etait sur un rapport trop long) et la plus de vitesse,
point mort a toute les vitesses malgré qu,on sente bien quel passe. d,ailleur ,elle s,achiche bien au tableau de bord.
quelqu,un connait il le probleme? BOITE ou EMBRAYAGE ?
sur un autre forum un quadeur a eu les mème symptomes et c,etait l,embrayage HS.
A VOS AVIS!!!!
vive la rando dans notre belle region!!
Avatar de l’utilisateur
pit42hy290
Maxiquadeur
Maxiquadeur
 
Messages: 148
Inscription: 18 Nov 2008, 18:09
Localisation: 42680 st marcellin en forez loire

Publicité

Messagepar doudou63 » 28 Aoû 2010, 11:49

je verrais bien un probleme d embrayage
Avatar de l’utilisateur
doudou63
Mégaquadeur
Mégaquadeur
 
Messages: 693
Âge: 61
Inscription: 12 Juil 2010, 11:27
Localisation: 63430 pont du chateau
Localisations: pont du chateau
Quad: hytrack 265
Votre niveau de mécanique: 10

Publicité

Messagepar wilfried » 13 Fév 2011, 22:17

Bonjours , j'ai un ami qui a un problème similaire , lui au début il entendait un claquement puis plus rien il a beau passer 1er,2eme,3eme ... rien on a démonter le cardan au niveau du soufflet et se n'est pas le cardent de HS !
Avez vous une idée merci c'est un 200 atv conqueror loncin !Merci
Avatar de l’utilisateur
wilfried
Maxiquadeur
Maxiquadeur
 
Messages: 101
Inscription: 20 Jan 2011, 14:40

Publicité



  • Publicité

Retourner vers LONCIN

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité

Google+