• Publicité

Bruit d'un relais sur SYM300SL

Quadlander, Quadrunner, Quadraider...
  • Publicité

Bruit d'un relais sur SYM300SL

Messagepar JPS90 » 30 Avr 2012, 12:22

Bonjour,

Lorsque mon quad est étein (clé de contact ôter), j'entend sous le passage de roue avant gauche (assis sur le quad), un cliqueti de relais.
Je me suis baisser et j'ai identifié un petite boitier noir surmoulé sur 4 fils qui malgré que mon quad est totalement coupé, fait un cliqueti. puis sa coupe, puis sa reprend....
Comme le cliqueti quand on met le clignotant.
Pour qu'il s'arrête définitivement, je débranche la batterie.
Avez vous une idée ?
Pourtant que le contact est coupé, normalement plus rien n'est alimenté.....Bizarre.

Par contre, j'ai installé un treuil qui est directement raccordé à la batterie.
Il y a un fil prévu pour être mis à la masse et je ne l'ai pas fait.
Ne serait-ce pas ça le souci ? comme un courant de fuite.

Merci

JPS90
Avatar de l’utilisateur
JPS90
Quadeur
Quadeur
 
Messages: 26
Inscription: 11 Sep 2011, 17:47
Localisation: BELFORT 90

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar baillyloisirs » 30 Avr 2012, 14:34

je pense plutot a ta centrale de warning
Image
Avatar de l’utilisateur
baillyloisirs
Annonceur
Annonceur
 
Messages: 123
Inscription: 04 Avr 2012, 15:23
Localisations: dieppe
Quad: tous
Votre niveau de mécanique: 10

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar paka 60 » 30 Avr 2012, 17:39

oui je pense aussi la centrale clignotante qui est alimenté en direct pour les feux de détresse
Avatar de l’utilisateur
paka 60
Mégaquadeur
Mégaquadeur
 
Messages: 1021
Âge: 56
Inscription: 24 Aoû 2007, 19:37
Localisation: HONDAINVILLE
Localisations: OISE (60)
Quad: KAWASAKI 650 KVF
Votre niveau de mécanique: 1

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar JPS90 » 30 Avr 2012, 18:55

Merci, effectivement les warning doivent être alimenté en permanence qu'il y ait le contact ou pas.
Mais ce fichu relais me vide du coup la batterie en quelques jours.
Je comprends maintenant pourquoi je dois régulièrement la recharger......
Je m'en vais te couper se merdier!
Avatar de l’utilisateur
JPS90
Quadeur
Quadeur
 
Messages: 26
Inscription: 11 Sep 2011, 17:47
Localisation: BELFORT 90

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar baillyloisirs » 30 Avr 2012, 20:47

paka 60 a écrit:oui je pense aussi la centrale clignotante qui est alimenté en direct pour les feux de détresse



pour une fois que nous sommes d accord , ca s arose :sm21:
Image
Avatar de l’utilisateur
baillyloisirs
Annonceur
Annonceur
 
Messages: 123
Inscription: 04 Avr 2012, 15:23
Localisations: dieppe
Quad: tous
Votre niveau de mécanique: 10

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar JPS90 » 01 Mai 2012, 08:07

Salut Baillyloisirs,

J'étais sur ton site.
Aurais tu la protection inférieure face avant sym 300 ?

Thank's

JPS90
Avatar de l’utilisateur
JPS90
Quadeur
Quadeur
 
Messages: 26
Inscription: 11 Sep 2011, 17:47
Localisation: BELFORT 90

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar baillyloisirs » 01 Mai 2012, 10:28

quel numéro ?
Fichiers joints
face avant sym.jpg
face avant sym.jpg (45.93 Kio) Vu 1341 fois
Image
Avatar de l’utilisateur
baillyloisirs
Annonceur
Annonceur
 
Messages: 123
Inscription: 04 Avr 2012, 15:23
Localisations: dieppe
Quad: tous
Votre niveau de mécanique: 10

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar JPS90 » 01 Mai 2012, 19:37

Ben justement, j'ai déjà vu cette éclaté et elle n'est pas dessus.
C'est la partie grise qui est juste au dessus du 2008 4 9 de la photo sur ce lien : http://www.google.fr/imgres?imgurl=http ... A&dur=3874
Avatar de l’utilisateur
JPS90
Quadeur
Quadeur
 
Messages: 26
Inscription: 11 Sep 2011, 17:47
Localisation: BELFORT 90

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar baillyloisirs » 02 Mai 2012, 16:46

Image
Avatar de l’utilisateur
baillyloisirs
Annonceur
Annonceur
 
Messages: 123
Inscription: 04 Avr 2012, 15:23
Localisations: dieppe
Quad: tous
Votre niveau de mécanique: 10

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar JPS90 » 02 Mai 2012, 18:36

Ok merci, je viens de te passer ma commande.

JPS90.
Avatar de l’utilisateur
JPS90
Quadeur
Quadeur
 
Messages: 26
Inscription: 11 Sep 2011, 17:47
Localisation: BELFORT 90

Publicité

Re: Bruit d'un relais sur SYM300SL

Messagepar baillyloisirs » 02 Mai 2012, 18:55

c est moi qui te remercie 8)
Image
Avatar de l’utilisateur
baillyloisirs
Annonceur
Annonceur
 
Messages: 123
Inscription: 04 Avr 2012, 15:23
Localisations: dieppe
Quad: tous
Votre niveau de mécanique: 10

Publicité



  • Publicité

Retourner vers SYM

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

  • Publicité

Google+