• Publicité

Arret moteur en pleine "promenade"

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

Arret moteur en pleine "promenade"

Messagepar Epsilon97 » 29 Oct 2013, 18:44

Bonjour a tous,

je viens vers vous pour solliciter votre aide.
Ce week-end, j'ai profité des dernières journées clémentes pour faire un petit tour de quad avec mon fils.
Alors que nous étions sur le chemin du retour et que tout se passait bien, dans une descente, j'ai laché les gaz puis voulu m'arrêté puisqu'il y avait une famille a pied avec un petit chien.
Je me suis bien arreté, mais le moteur à calé et n'a plus jamais voulu démarrer !
J'ai démonté et nettoyé le carbu : idem
J'ai carrement retiré la boite de filtre à air : idem
J'ai retirée la bougie (elle est plustôt noire) et remise : idem.

Merci de bien vouloir m'aider en me disant ce qu'il a pu se passer et pourquoi il ne veut plus démarrer !!!

A bientot,
Epsilon97
Avatar de l’utilisateur
Epsilon97
Superquadeur
Superquadeur
 
Messages: 73
Inscription: 07 Oct 2012, 16:53
Localisations: CALVISSON
Quad: LINHAI HYTRACK 420 4x2
Votre niveau de mécanique: 2

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar barnabouille » 29 Oct 2013, 19:02

Bonjour Epsilon97,

J'ai eu un problème similaire lors de ma deuxième sortie, lorsque le quad était neuf !

=> cosse FASTON non vérouillée, sous la selle, dessous la boite à fusible.
=> un connecteur non vérouillé, sous le capot avant, toron qui vient du bouton de démarreur ( Guidon poignée gauche ).


viewtopic.php?f=22&t=23156

A+
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar Epsilon97 » 29 Oct 2013, 21:09

Bonjour Barnabouille,

tout dabord, merci pour l'info, je vérifirai toutes mes connexion demain dans ce cas.
Je profites d'avoir quelqu'un qui à le même quad que moi pour vous poser une question.
suite à ma panne, j'ai déjà fait quelque controle. Je me suis apercu d'une chose qui m'étonne un peu.
Au niveau du clapet antipollution, trois "tuyau" partent ou arrive à ce niveau : un en provenance de la sortie moteur coté echappement, un pres de la boite de filtre à air, mais celui-ci reste à l'air, il n'est raccordé nul part, par contre, le troisième, car part de clapet vers "l'avant" du quad, celui-ci aussi pendouille en l'air alors que le tuyau se termine par un embout métalique comme s'il devait être engagé quelque part. Pouvez-vous me dire où va cette durite de votre coté ?

http://imageshack.us/content_round.php? ... 1/4a6f.jpg

Merci pour votre soutien
@+,
Epsilon97
Avatar de l’utilisateur
Epsilon97
Superquadeur
Superquadeur
 
Messages: 73
Inscription: 07 Oct 2012, 16:53
Localisations: CALVISSON
Quad: LINHAI HYTRACK 420 4x2
Votre niveau de mécanique: 2

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar barnabouille » 29 Oct 2013, 22:38

Epsilon97,

voici l'éclaté, du système Anti-Polution, avec les différents tuyaux et durites :

http://www.azmotors.fr/btk_clic2.php?se ... CHAPPEMENT

Et quelques photos :

La durite A repère 21 n'est raccordée que du coté Filtre ( repère 26 ), l'autre extrémité est placée derrière la boite à air ( à l'abri des projections ).

Pour les autres tuyaux et durites, voir les photos et si tu as besoin de plus de détails, n'hésites pas à me demander.


Attention ! D'après tes explications, il semble que ton tuyau de dépression ( repère 23 ) est débranché.
Il faut le raccorder en vérifiant auparavant qu'il est en bon état ( pas percé et étanche ) avant de le raccorder au dessus du moteur suivant photos 4,5 et 6 ci-jointes.

A+
Fichiers joints
HY 420 Anti-Pollution-1.JPG
Système Anti-Pollution HY 420
HY 420 Anti-Pollution-1.JPG (19.4 Kio) Vu 1921 fois
HY 420 Anti-Pollution-2.JPG
Système Anti-Pollution HY 420
HY 420 Anti-Pollution-2.JPG (18.84 Kio) Vu 1921 fois
HY 420 Anti-Pollution-3.JPG
Système Anti-Pollution HY 420
HY 420 Anti-Pollution-3.JPG (19.03 Kio) Vu 1921 fois
HY 420 Anti-Pollution-4.JPG
Système Anti-Pollution HY 420
HY 420 Anti-Pollution-4.JPG (19.49 Kio) Vu 1921 fois
HY 420 Anti-Pollution-5.JPG
Système Anti-Pollution HY 420
HY 420 Anti-Pollution-5.JPG (19.98 Kio) Vu 1921 fois
HY 420 Anti-Pollution-6.JPG
Système Anti-Pollution HY 420
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar Epsilon97 » 30 Oct 2013, 10:20

Bonjour Barnabouille,

merci pour ton aide, j'ai pu trouvé l'orifice où venait se brancher la durite repère 23.
Après ça, le Quad a démarré, tourné quelques seconde et calé par ne plus jamais vouloir repartir (pour l'instant).
Je penses que l'origine du probleme était bien ça, si maintenant il ne redémarre plus a nouveau, c'est peu être qu'il est noyé ou quelque chose comme ça.

Par contre, comme tu me dis gentillement de ne pas hesiter pour autre probleme, j'aimerai que tu puisse me dire comment assures-tu pleinement l'étancheite entre la boite à air et le carburateur via la grosse durite ?

Image

Uploaded with ImageShack.us

la prise sur le carburateur est si etroite, et la durite tellement dure qu'elle fini toujours par se déboiter du carbu malgré le collier.
Merci de ton aide.

@+,
Epsilon97
Avatar de l’utilisateur
Epsilon97
Superquadeur
Superquadeur
 
Messages: 73
Inscription: 07 Oct 2012, 16:53
Localisations: CALVISSON
Quad: LINHAI HYTRACK 420 4x2
Votre niveau de mécanique: 2

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar dexter » 30 Oct 2013, 13:34

Tu es sur qu'il ne manque pas un morceau ?
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar barnabouille » 30 Oct 2013, 19:41

Bonsoir Epsilon97,

voici la photo avec le collier de serrage.

A+
Fichiers joints
HY 420 CARBU.JPG
HY420_CARBU_Raccordement entrée d'air
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar Epsilon97 » 30 Oct 2013, 21:19

Bonsoir barnabouille,
Non, il ne manque rien, je l'ai retirer volontairement pour que l'on voit la prise que permet le carbu sur la durite. Elle est très étroite !
Sur ta photo on voit aussi une partie du carbu au niveau de ta durite. Depuis que je me suis aperçu de sa (très peu de temps après l'achat du quad), je me méfie des flaques d'eau, j'ai toujours peur qu'il y en ai un peu qui peu rentrer dans le carbu et si c'est le cas c'est la panne direct !

D'ailleurs si quelqu'un a une solution pour assurer l'étanchéité a ce niveau, je suis preneur !

Merci pour votre soutien
@+,
Epsilon97
Avatar de l’utilisateur
Epsilon97
Superquadeur
Superquadeur
 
Messages: 73
Inscription: 07 Oct 2012, 16:53
Localisations: CALVISSON
Quad: LINHAI HYTRACK 420 4x2
Votre niveau de mécanique: 2

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar barnabouille » 31 Oct 2013, 18:04

Bonsoir Epsilon97,

Est_ce que tu a réussi à redémarrer :?:

PS : pour mon carbu, en fait, je ne le touche jamais tant qu'il fonctionne.
Cela fait maintenant 3 ans et demi que je roule en HY420, il a actuellement 10 300 Kms et 594 heures, sans souci de carbu.
Pourvu que ça dur :!:

A+ :sm6:
Fichiers joints
2013-08-04 19.23.28.jpg
HY 420_ 10 300 kms en 590 heures
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar Epsilon97 » 31 Oct 2013, 20:31

Bonsoir Barnabouille,

je n'ai pas reussi à redémarrer, mais je n'ai pas eu le temps de m'y pencher plus que ça a part seulement des essais de démarrage.
Ce week-end à rallonge va me permettre de m'y pencher un peu plus, je vais faire comme tu m'as dis a savoir controler toutes les cosses.

Je vous tiendrais au courant

@+,
Epsilon97
Avatar de l’utilisateur
Epsilon97
Superquadeur
Superquadeur
 
Messages: 73
Inscription: 07 Oct 2012, 16:53
Localisations: CALVISSON
Quad: LINHAI HYTRACK 420 4x2
Votre niveau de mécanique: 2

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar barnabouille » 31 Oct 2013, 21:22

Bonne chance Epsilon97 ,

et ne nous oublies pas cette fois ;) nous attendons avec impatience de tes nouvelles.

Penses à vérifier que la liaison avec la valve Anti-pollution est parfaitement étanche :

1 - Tuyau de dépression ( repère 23 ).
2 - Raccordement coté admission moteur.
3 - Raccordement coté valve Anti-Pollution.
4 - Étanchéité de la membrane de cette valve ( en souflant et aspirant dans le tuyau ).

:idea: En cas de doute sur l'état de la membrane de la valve,
tu peux ( provisoirement ) boucher le tuyau ou enlever le tuyau et boucher l'orifice d'admission, au dessus du moteur, afin de tester le démarrage sans la commande de la valve Anti-pollution.

A+
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar Epsilon97 » 01 Nov 2013, 19:12

Bonjour
Après tentative infructueuse de démarrage,
J'ai commencer a retirer et remettre des connecteurs (ceux près des 4 fusibles sous la selle ainsi que la diode) après nouvelle tentative Bingo ! Le moteur a démarrer.
Je les laisse chauffer 5 - 10 mn afin de vérifier le fonctionnement des ventilateurs.
Afin de monter plus rapidement en température, j'ai mis les gaz, tout en restant au point mort, après 10 mn, les ventilateurs n'avaient pas encore démarre, j'avais 3 tirets sur l'indication de température, le moteur s'est mis a avoir des "pétarades". Les pétarades se sont rapprochées de plus en plus si bien qu'il "tournait rond" qu'au ralenti. Des que j'accelerais, ça "petait" dans le pot et même j'entendais les pétarades a la sortie du moteur dans le tuyau de l'échappement.
J'ai due arrêter et je n'ai plus eu le temps pour m'en occuper.
Qu'arrive t'il a mon quad ????
Un mecano automobile que je connais m'a dit que de son expérience, c'est un problème "d'avance" mais sur le quad il n'y a pas de vis platinée, mais un boitier électronique, il ne peut pas être mort quand même !?
Merci pour vos soutiens
Epsilon97
Avatar de l’utilisateur
Epsilon97
Superquadeur
Superquadeur
 
Messages: 73
Inscription: 07 Oct 2012, 16:53
Localisations: CALVISSON
Quad: LINHAI HYTRACK 420 4x2
Votre niveau de mécanique: 2

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar franck78 » 01 Nov 2013, 19:45

Salut,

Ca peut aussi venir de la bobine, de l'anti-parasite ou de la bougie...
Ca peut aussi être une prise d'air à l'admission ou à l'échappement...

En effet le système de dépolution qui consiste à diluer tes gaz d'échappement par injection d'air frais peu aussi avoir quelques soucis...

Même s'il n'y a plus de vis platinées, il subsiste un capteur d'allumage situé généralement près du volant moteur vers le rotor qui transmet les infos à l'ECU... parfois, un défaut dans le connecteur peut faire déconner le tout.

Dans ton cas, il faut procéder par élimination.

Bon courage.
;)
Un King sinon rien...
Avatar de l’utilisateur
franck78
Site Admin
Site Admin
 
Messages: 1530
Âge: 49
Inscription: 12 Mar 2007, 19:53
Localisation: dans les chemins autorisés...
Localisations: dans le 78
Quad: 700 Kingquad
Votre niveau de mécanique: 5

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar dexter » 01 Nov 2013, 20:06

+1

Si ton moteur tournait bien ''rond'' à haut régime avant qu'il ne soit chaud, ça ne devrait pas venir de l'avance à l'allumage.
Le capteur d'avance est fixe. S'il y a un pb de ce coté là c'est souvent la connectique.

Il est possible également que le moteur ''ratatouille'' parce qu'il est en surchauffe tout simplement...
Tu peux faire un essai après avoir retiré le calorstat. La circulation du liquide de refroidissement sera ''libre''.
Contrôle la pompe à eau. On ne sait jamais...
Vérification du niveau de liquide de refroidissement : présence de bulles d'air ?

Contrôle du thermocontact de ventilateur qui doit fermer le contact entre 2 valeurs précises...
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Arret moteur en pleine "promenade"

Messagepar Epsilon97 » 01 Nov 2013, 20:47

Bonsoir tout le monde,
Merci pour vos conseils.
Si c'est un problème de température, je le serai fixe demain quand je vais m'y remettre. Le moteur sera froid et je verai s'il pétarade. En fait, pour être précis, c'est pas vraiment pétarade, mais ça "petait" assez fort quand même, plus que de la pétarade.
Concernant les connexions, m'etez vous des produits ou de la graisse pour assurer de bons contacts permanent ?
Je reviendrai demain vous en dire plus...
Merci pour vos soutiens
@+,
Epsilon97
Avatar de l’utilisateur
Epsilon97
Superquadeur
Superquadeur
 
Messages: 73
Inscription: 07 Oct 2012, 16:53
Localisations: CALVISSON
Quad: LINHAI HYTRACK 420 4x2
Votre niveau de mécanique: 2

Publicité

Suivante


  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 30 invités

  • Publicité

Google+