• Publicité

Archive

Categories
LES NEWS (488)
SYM (168)
AEON (40)
ROXON (10)
E-TON (19)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (109)

Archive 2020
Juin (4)
Mai (7)
Avril (2)
Mars (1)

Archive 2019
Août (1)
Mai (3)
Mars (1)

Archive 2018
Juin (4)
Mai (3)
Avril (1)
Mars (3)

Archive 2017
Août (2)
Juin (1)
Mai (2)
Avril (2)
Mars (1)

Archive 2016
Août (1)
Mai (3)
Avril (5)
Mars (2)

Archive 2015
Août (5)
Juin (2)
Mai (3)
Avril (4)
Mars (4)

Archive 2014
Août (2)
Juin (5)
Mai (2)
Avril (6)
Mars (3)

Archive 2013
Août (5)
Juin (7)
Avril (3)
Mars (1)

Archive 2012
Août (2)
Juin (2)
Mai (8)
Avril (3)
Mars (4)

Archive 2011
Août (6)
Juin (2)
Mai (13)
Avril (10)
Mars (13)
Janvier (14)

Archive 2010
Août (17)
Juillet (16)
Juin (10)
Mai (21)
Avril (23)
Mars (19)
Janvier (30)

Archive 2009
Octobre (34)
Août (29)
Juillet (25)
Juin (21)
Mai (19)
Avril (26)
Mars (31)
Janvier (24)

Archive 2008
Octobre (24)
Août (25)
Juillet (24)
Juin (17)
Mai (33)
Avril (21)
Mars (15)

Archive 2007
Octobre (20)
Août (17)
Juillet (24)
Juin (31)
Mai (25)
Avril (35)
Mars (60)
Janvier (27)

Archive 2006
Août (2)
Juin (1)
Avril (1)
Mars (1)

Archive 2004

News

Pompe à eau

Messagepar ThundercaT » 30 Juin 2020, 05:39

Bonjour, j'ai constaté que le temoin de température de mon hytrack 850 s'allume en rouge sans que mes ventilos ne se déclenchent. Un contrôle m'a permis de voir que la pompe ne tourne pas lorsque le moteur est en route.
L'un de vous a t'il deja eu ce problème ?
Comment extraire et remplacer cette piece?
Merci pour votre aide,
Read full news: Here
Link to topic: Pompe à eau
Comments: 0
ThundercaT
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 28 Juin 2020, 20:03

jauge quad

Messagepar spyder02 » 12 Juin 2020, 10:54

bonjour, suite à la vidange de mon quad j'ai une question, lorsque qu'on contrôle le niveau d'huile avec la jauge, doit on juste la poser en butée et vérifier le niveau ou doit on la visser à fond pour le vérifier ?
Read full news: Here
Link to topic: jauge quad
Comments: 0
spyder02
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 11 Juin 2020, 14:07

cdi 9000 trs

Messagepar spyder02 » 11 Juin 2020, 17:24

bonjour, j'ai vu qu'il éxistait des boitier cdi 9000 trs pour quad hytrack, quelqu'un as t'il deja essayé ce boituer cdi ?
Cela apporte t'il un gain de puissance et surtout enlève t'il les accoups moteur donner vers 7800 trs par le boitier d'origine ?
Read full news: Here
Link to topic: cdi 9000 trs
Comments: 1
spyder02
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 11 Juin 2020, 14:07

boite à fusible HY310

Messagepar spyder02 » 11 Juin 2020, 17:21

Bpnjour, j'ai récemment acquis un hytrack HY310 de 2016, je ne trouve pas la boite à fusibles, quelqu'un pourrait m'indiquer ou elle se trouve ?
Merci
Read full news: Here
Link to topic: boite à fusible HY310
Comments: 2
spyder02
Nouveau membre
Nouveau membre
 
Messages: 6
Inscription: 11 Juin 2020, 14:07

Frein hytrack

Messagepar jeromedu36 » 31 Mai 2020, 15:59

bonjour ,
moi je posssède un quad hytrack 265 et j'ai un probleme avec la poignée de frein de park . La poignée est dure. les pistons , plaquettes et joints sont neufs. impossible de bloquer la poignée en frein de park . Quelq'un a t'il eu déja ou entendu parler de ce problème ?
merci
Read full news: Here
Link to topic: Frein hytrack
Comments: 0
jeromedu36
Nouveau membre
Nouveau membre
 
Messages: 5
Inscription: 14 Oct 2018, 20:28

Hytrack 290 ne démarre plus

Messagepar dsere » 26 Mai 2020, 11:07

Bonjour à tous, je débute dans le monde du Quad. Je fais ma première rando avec mon hy290 et hop une panne. On se pose en fin de ballade, on mange, on viens pour repartir ==> démarreur tourne plus, bouton de démarrage pas d'effet. J'ai de la batterie, codes, phares, clignotants, klaxon tout marche... Le feu stop quand on freine ne s'allume plus... donc je suppose que le problème vient de la car pour démarrer il faut freiner avec la poignée gauche.
J'ai regardé tout les fusibles que j'ai vu / [...]
Read full news: Here
Link to topic: Hytrack 290 ne démarre plus
Comments: 2
dsere
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 25 Mai 2020, 22:41

problème électrique

Messagepar deppp » 23 Mai 2020, 11:10

bonjour a tous,
voilà mon souci, je viens d'essayé de démarrer mon quad hytrack linhai 265 en vain pas de voyant qui s'allume sur le compteur, du coup j'ai testé la batterie ok mon treuil fonctionne, j'ai changé le relais de démarreur, tous les fusibles sont bons visuellement, étincelle a la bougie.... d'ou peut provenir le problème merci pour l'aide apportée bon samedi
Read full news: Here
Link to topic: problème électrique
Comments: 0
Avatar de l’utilisateur
deppp
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 15 Oct 2013, 20:43

Problémes de demarrage

Messagepar Romeo87 » 20 Mai 2020, 07:43

Bonjour a tous
je possède un quad Hytrak modèle HY290 et celui-ci ne veut plus démarrer j'ai donc fait quelques recherches côtés
allumage aucuns problèmes apparemment j'ai bien de l'étincelle entre les électrodes de la bougie.
concernant l'essence il y en a bien dans le réservoir (ce serait une panne ballot s'il était vide!!!!) et le robinet ON/OFF/RES fonctionne correctement l'essence coule bien de la durite débranchée en manœuvrant celui-ci.
j'ai donc investiguer plus en aval et en déposant l [...]
Read full news: Here
Link to topic: Problémes de demarrage
Comments: 1
Romeo87
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 19 Mai 2020, 21:57

  • Publicité

Google+