• Publicité

Problème électrique

Membres de la grande famille de sir "Paul Harris", venez célébrer ici la fougue et le confort de vos destriers !
  • Publicité

Re: Problème électrique

Messagepar tomtom62380 » 18 Aoû 2014, 16:08

je pense aussi a la roue libre car il a fait un bruit de visseuse 2/3 fois mais es ce pour sa qu'il a callé????et pourquoi il serait bloqué maintenant???
merci pour vos reponses.............
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar dexter » 18 Aoû 2014, 16:38

Tu pourrais préciser le modèle de ton Polaris dans ton profil, STP, pour que l'on n'ai pas à rechercher à chaque fois. Merci.

Le démarreur tourne-t-il ?
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 61
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 18 Aoû 2014, 16:39

il a tourner comme une visseuse 2/3 fois mais la plus rien sa fait tac tac tac
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 18 Aoû 2014, 16:42

on dirait qu'il est bloqué
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar dexter » 18 Aoû 2014, 16:44

Ça j'ai bien compris !

Mais qu'est ce qui fait "tac-tac-tac" : le démarreur, le relais, la roue-libre du démarreur ?
Peux-tu localiser un peu mieux ?
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 61
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 18 Aoû 2014, 16:45

sa le fait au niveau du demareur on sent qui ve forcer mais il tourne plus
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar dexter » 18 Aoû 2014, 17:19

1e étape :

Il faudrait le démonter pour voir s'il tourne à vide lorsqu'il n'est plus en prise sur la roue libre.

S'il tourne en actionnant le bouton de démarreur, cela permet d'éliminer une panne de démarreur et de relais.
C'est déjà ça !

2e étape :

Démonter la roue libre de démarreur pour contrôler son état.
Est-elle bloquée ou non ?
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 61
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 18 Aoû 2014, 21:34

bon je viens au nouvel j'ai enlever la bougie et celle ci et cisailler par le piston je pense .........quel vont etre les degat????
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar dexter » 18 Aoû 2014, 21:36

Bougie cisaillée par le piston ???

Ça veut dire quoi ?
Pourrais-tu être plus précis dans tes explications ?

Une photo de la bougie ?
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 61
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 18 Aoû 2014, 21:44

oui j'ai une photo mais j arrive pas a la joindre elle trop grande comment faire???
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 18 Aoû 2014, 21:50

IMG_20140818_182954.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar dexter » 19 Aoû 2014, 06:38

Désolé mais ta photo est trop petite. On ne peut rien voir.
Pas besoin de l'incorporer dans le post. Un simple lien suffit.

As-tu vérifié si ta bougie était celle préconisée par le constructeur : modèle, indice thermique !

Elle semble avoir "fondu" ou bien l'isolant semble cassé.
Normalement ce genre de panne n'arrive pas avec une bougie adaptée ET de qualité !!!

Il est ridicule d'économiser quelques Euros sur le prix d'une bougie quand on connait les dégâts que ça peut faire... (Piston percé en particulier).
Je recommande les bougies NGK Iridium : c'est ce qu'il y a de meilleur pour les moteurs de moto, quads,... (Hors certains moteurs speciaux de compétition).
Pour 10-15 € pourquoi s'en priver !
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 61
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 19 Aoû 2014, 09:51

c'est toujour la meme bougie NGK depuis que je l'ai je sais pas si elle a fondu mais en tout cas il en manque un morceau.je n arrive pas a mettre la photo ni le liens....
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 19 Aoû 2014, 09:53

IMG_20140818_182954.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

Re: Problème électrique

Messagepar tomtom62380 » 19 Aoû 2014, 10:00

donc si je doit changer la total cylindre ppiston culasse ect.....quelqu'un serait si je pe mettre qqchse de mieux genre cylindre 250cm3????
Avatar de l’utilisateur
tomtom62380
Quadeur
Quadeur
 
Messages: 42
Inscription: 10 Juil 2014, 15:18
Localisations: 62380
Quad: polaris phoenix 200
Votre niveau de mécanique: 8

Publicité

PrécédenteSuivante


  • Publicité

Retourner vers Forum Quad POLARIS family

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 9 invités

  • Publicité

Google+