• Publicité

Polaris Sporstman 550 XP touring

Membres de la grande famille de sir "Paul Harris", venez célébrer ici la fougue et le confort de vos destriers !
  • Publicité

Polaris Sporstman 550 XP touring

Messagepar stéph_ » 05 Oct 2015, 07:39

Bonjour, suite à ma présentation, je me permet d'ouvrir ce post concernant mon quad avec lequel je rencontre quelques souci. Il est de juillet 2012, 4650km.

1° : j'ai un jeu important aux roues arrières , roulement arrière en commande, je vais voir lors du démontage l'état des bagues et entretoises et le cas échéant elles seront remplacées, j'ai trouvé sur ebay une société qui en fait fait en bronze, auriez vous un tuto pour le remplacement des roulements

2° j'ai un léger bruit, lorsqu'on accélère le moteur au delà des 4500tr/min et qu'on relâche la gâchette on entend comme une vibration, le bruit vient de l'arrière , le garage n'a rien trouvé , pour lui c'est norma, il a contrôlé le moteur, la boite et courroie, rien d'anormal

3° j'ai parfois le voyant moteur (orange) qui s'allume parfois même en démarrant le quad, n'engendrant aucune perte de puissance ou autre, il s'éteint parfois en roulant ou en coupant le moteur

si vous avez des solutions des pistes à exploiter, je vous en remercie par avance

Stéph
Avatar de l’utilisateur
stéph_
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 04 Oct 2015, 15:19
Localisations: roquetoire
Quad: Polaris 550xp Touring
Votre niveau de mécanique: 2

Publicité

Re: Polaris Sporstman 550 XP touring

Messagepar Ottomobil » 13 Oct 2015, 13:14

Je ne peux t'aider que sur le troisième point.
Ayant le même quad que toi mais de 2011, le voyant moteur s'allumait quelque fois ainsi que le voyant EPS (un volant).
Mon problème a été résolu en chargeant bien à fond ma batterie qui avait une tension un peu faible.
Attention au démarrage pour rien ou au treuil qui pompe énormément la batterie.

Si cela n'y fait rien, quand le voyant se rallume, tu peux voir le code défaut.
Il faut mettre l'afficheur sur les km total du quad, puis laissez appuyer sur le moteur mode quelque secondes jusqu’à ce que le code apparaisse.
Il sera en deux partie, une a la place de l'ODO et une autre à la place de l'heure.
Le prix s'oublie, la qualité reste.
Avatar de l’utilisateur
Ottomobil
Nouveau membre
Nouveau membre
 
Messages: 12
Âge: 42
Inscription: 23 Juil 2013, 14:50
Localisation: Auvergne jolie
Localisations: Auvergne
Quad: Polaris 550 XPS Touring
Votre niveau de mécanique: 4

Publicité

Re: Polaris Sporstman 550 XP touring

Messagepar stéph_ » 13 Oct 2015, 19:10

Ottomobil a écrit:Je ne peux t'aider que sur le troisième point.
Ayant le même quad que toi mais de 2011, le voyant moteur s'allumait quelque fois ainsi que le voyant EPS (un volant).
Mon problème a été résolu en chargeant bien à fond ma batterie qui avait une tension un peu faible.
Attention au démarrage pour rien ou au treuil qui pompe énormément la batterie.

Si cela n'y fait rien, quand le voyant se rallume, tu peux voir le code défaut.
Il faut mettre l'afficheur sur les km total du quad, puis laissez appuyer sur le moteur mode quelque secondes jusqu’à ce que le code apparaisse.
Il sera en deux partie, une a la place de l'ODO et une autre à la place de l'heure.



merci je vais essayer pour voir si un code apparait
parfois ce voyant s'affiche au démarrage lorsque je le démarre tout de suite, si je laisse le contact un instant et qu'ensuite je le démarre ça va

pour les roulements c'est en cours, je suis en train de faire une petite presse pour enlever les vieux et mettre les nouveaux
Avatar de l’utilisateur
stéph_
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 04 Oct 2015, 15:19
Localisations: roquetoire
Quad: Polaris 550xp Touring
Votre niveau de mécanique: 2

Publicité

Re: Polaris Sporstman 550 XP touring

Messagepar Ottomobil » 15 Oct 2015, 08:06

Pour le démarrer, je met le contact, j’attends que la DA (ou autre chose) ne fasse plus de bruit et puis je démarre.

C'est l'ancien proprio qui m'a dit de faire comme ça et depuis je continue.
Le prix s'oublie, la qualité reste.
Avatar de l’utilisateur
Ottomobil
Nouveau membre
Nouveau membre
 
Messages: 12
Âge: 42
Inscription: 23 Juil 2013, 14:50
Localisation: Auvergne jolie
Localisations: Auvergne
Quad: Polaris 550 XPS Touring
Votre niveau de mécanique: 4

Publicité

Re: Polaris Sporstman 550 XP touring

Messagepar stéph_ » 22 Oct 2015, 12:13

Roulement arrière changé non sans mal , du moins pour un coté
J'ai aussi remplacé les bagues et entretoises, j'ai trouvé sur LBC une société qui en fait en bronze et acier , pour le jeu avant compter 125€ et pour l'arrière 50€ pour les bagues cotés roues ,

Pour mon souci de voyant, je pense que cela vient de barre led , je vais refaire le montage en mettant un relais car sans la barre led reste légèrement allumée même quand l'interrupteur est sur OFF
Avatar de l’utilisateur
stéph_
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 04 Oct 2015, 15:19
Localisations: roquetoire
Quad: Polaris 550xp Touring
Votre niveau de mécanique: 2

Publicité

Re: Polaris Sporstman 550 XP touring

Messagepar ghislain11 » 27 Oct 2015, 23:42

Pour les LED c'est assez normal qu'elles restent un poil "allumées" après utilisation, ça part rapidement en principe ;)

pour ta vibration a la décélération, il faudrait pas que se soit le "chant du signe" de la roue libre du vario :? mais bon, un mono ça vibre toujours un peu alors faudrait voir en "vrai" :roll:
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4007
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: Polaris Sporstman 550 XP touring

Messagepar stéph_ » 27 Oct 2015, 23:58

ghislain11 a écrit:pour ta vibration a la décélération, il faudrait pas que se soit le "chant du signe" de la roue libre du vario :? mais bon, un mono ça vibre toujours un peu alors faudrait voir en "vrai" :roll:


c'est ce à quoi le concessionnaire pensait au début mais pour lui aprés avoir démonté (où pas) c'est pas ça, là le bruit à disparu,
petite rando avec ma fille mardi dernier de 70 km et une de 110km samedi pas de bruit, mais un nouveau problème est survenu , voyant de direction assistée allumé et direction assistée inopérante , pas encore eut le temps de regarder d'où pouvait venir le souci
Avatar de l’utilisateur
stéph_
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 04 Oct 2015, 15:19
Localisations: roquetoire
Quad: Polaris 550xp Touring
Votre niveau de mécanique: 2

Publicité



  • Publicité

Retourner vers Forum Quad POLARIS family

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

  • Publicité

Google+