• Publicité

hy420 4x4 cale toutes les dix minutes...

"Il n'y a que Linhaï qui m'aille" est votre devise ? Partagez vos expériences.
  • Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar berty » 06 Juin 2014, 17:42

Ok stephanoid, je vais jeter un oeil...a plus tard ...et merci encore
Avatar de l’utilisateur
berty
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 05 Juin 2014, 18:49
Localisations: 70290
Quad: hytrack hy 420 4x4
Votre niveau de mécanique: 6

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar berty » 06 Juin 2014, 19:44

hello les zamis....je dois aller diner...mon épouse m'appelle , ...mais pour simplifier....le problème semble venir en effet du stator.....pmh machin bidule...je vous expliquerai plus tard...mais en gros j'ai testé au moment ou cela déconne avec une deuxième bougie branché sur l' antiparasite...il n y a pas d'étincelles....le problème est donc bien électrique...

a plus

promis après démontage et con,trole des câbles ... :sm21: :sm21: :sm21:

salut..
Avatar de l’utilisateur
berty
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 05 Juin 2014, 18:49
Localisations: 70290
Quad: hytrack hy 420 4x4
Votre niveau de mécanique: 6

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar ghislain11 » 06 Juin 2014, 21:21

Se serait donc la bobine d'allumage qui fait son chant du cygne :?: :!: c'est génial ses casses têtes chinois :lol: :lol:
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4012
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar barnabouille » 06 Juin 2014, 21:58

Eh ben Gislain :( pourquoi tant de haine envers les asiatiques ;)

berty nous a précisé que la bobine était neuve, il y a 2 jours :!:


Je pense qu'il faut passer sérieusement en revue le câblage et la connectique du circuit d'allumage et peut être les autres connectiques du faisceau ( en commençant par celles qui sont près du moteur ).

http://www.azmotors.fr/btk_clic2.php?se ... LTERNATEUR
Fichiers joints
Tai chi.JPG
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar ghislain11 » 07 Juin 2014, 07:43

barnabouille a écrit:Eh ben Gislain :( pourquoi tant de haine envers les asiatiques ;)


Mais non y'a pas de N dans Asiatique :mrgreen: :mrgreen: et dire que Hytrack c'est des casses têtes chinois avec panne a répétition c'est une constatation non :?:

barnabouille a écrit: berty nous a précisé que la bobine était neuve, il y a 2 jours :!:


Oui j'ai lue tout le post et vue que ça déconne au bout de dix minutes (le temps que ça chauffe) ça me fait penser a ça malgré tout 8O ... ou alors, panne récurrente aussi, la batterie ne prend pas la charge et se vide en dix minutes et reprend un peu de charge le temps d’arrêt mais juste assez pour rouler quelques minutes de plus ( fini l'époque des deux temps où on se passez des batteries :evil: ) ... bon normalement y'a un voyant rouge qui doit s'allumer mais ça, c'est normalement avec un N :sm6:
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4012
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar barnabouille » 07 Juin 2014, 11:26

:sm6: :sm6: :sm6:
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar berty » 07 Juin 2014, 13:19

:sm9: alors, j'essaie de vous expliquer en détail..tout d'abord ce n'est pas un soucis de batterie....ni de bobine puisque je l'ai déjà changé, et sans doute pour rien..ainsi que le cdi..mais peu importe , avec ces engins, c'est bien d'avoir qq pièces...

hier soir je suis parti rouler en essayant sans le tuyau de mise a l'air du bouchon de réservoir...je roule sur les chemins , assez tranquille...ventilos shuntés pour mieux refroidir...
je roule, ...je roule...sans quasiment dépasser les 35/40km/h...sur chemins ..c'est plus sûr...pas de soucis...ca roule plus longtemps que dab ...et aucun problème..même au ralenti...

après environ 20/25 minutes , je décide de prendre la route...et de monter un peu en régime..un sentiment de satisfaction m'envahie, ca pète le feu..81..82 au compteur...tout va bien..finalement c'est peut être tout de même cette histoire de tuyau...YESSSS :sm2:

J'arrive a un rond point ....je lâche les Gaz....et là.....mon bonheur retrouvé était de courte durée.....ce :sm10: de quad de malheur cale...et je me dis...j'aurai du les écouter...et acheter une occaz...made in JAPAN..qu'est ce que je m'....... :sm1: avec ce truc ...qui n'a même pas 1 an.... :sm16: ..j'attend plus lngtemps que d'habitude pour redémarrer..15 minutes ...au moins..je démonte l' antiparasite...noir en caoutchouc...heureusement il y a... findus....ca y est je" débloque....".;je voulais dire ...heureusement j'ai emmener une deuxième bougie..bref..je teste ...étincelle il y a ..comme dirai "yoda"...
Je regarde les fameux câbles qui sortent coté alternateur...pmh truc muche....capteur allumage..je tripote...je tripote...encore.....bon ca devient classer X , mon histoire..

et la...bardé de mon courage légendaire, je tente le démarrage incertain, mais nécessaire a ma survie...ne voulant pas finir comme Jean claude Dusse, ...si si ..le mec des bronzés font du ski..bloqué sur son télésiège ....je m"égare encore...sorry... :arrow: :arrow:
Avatar de l’utilisateur
berty
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 05 Juin 2014, 18:49
Localisations: 70290
Quad: hytrack hy 420 4x4
Votre niveau de mécanique: 6

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar berty » 07 Juin 2014, 13:41

Donc, ...là....j'appuie sur le bouton......vroum...vrouMMMMMM;...le bruit de ce moteur ...rond, sec, clair et limpide...Magnifique...mais que ce passe t'il..ca tourne a nouveau...et
Rond.....
qui a dit Héron...mais non ...Rond, et sans brouter...ca y est , je vous vois déjà penser a autre chose... ;) bande de coquins...

mon quad m'emmène a nouveau vers les cieux ......a vive allure ; fier comme un jeune dépucelé...je décolle le bitume jusqu' a arrivé au début de ma rue.....et la ....snif... :sm1: :sm1: :sm1: :sm4: :sm16: :sm12: :sm17: :sm23: :sm19: :sm19: bref , vous avez compris ...

rebelote et dix de der...moteur calé; teste de la bougie..............plus d'étincelle.... :sm27: je tripote a nouveau..mais rien n'y fait ...plus aucune jouissance ne viendra troubler ma tristesse...mon épouse arrive ,sur son fier dés-strié gris métal...j'attache le quad et je rentre ...piteux et déçu .....

Donc, pour faire simple...je situe le problème au niveau de ce fameux capteur .....J'oubliai, ...ayant testé ce matin...en plus de tout cela ....mes ventilos ont rendu l'âme.....

Voila la triste...histoire du Quad et de la tortue....vous avez deviné....La tortue a gagné.....j'hésite entre l'immoler par le feu...et le noyer dans l'étang le plus proche.... :sm25: ... :sm6: :sm6:
Avatar de l’utilisateur
berty
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 05 Juin 2014, 18:49
Localisations: 70290
Quad: hytrack hy 420 4x4
Votre niveau de mécanique: 6

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar dexter » 07 Juin 2014, 17:04

Tu sembles avoir un souci avec l'allumage.

Sur les quads il y a 2 types de cdi.
Les Dc Cdi qui utilisent obligatoirement la batterie pour l'allumage
Les Cdi " basiques" qui ne sont alimentés par le volant magnétique (batterie inutile)

Si ton Cdi est basique, il est possible que le souci vienne du volant magnétique : fil d'une des 3 bobines sectionné, connecteur h.s.,etc...

Pour le capteur de position, je n'y crois pas trop. C'est un capteur à effet Hall : ça fonctionne ou pas. Pas de panne aléatoire sauf si c'est le câble/connecteur jusqu'au Cdi qui déconne...(à mon humble avis)
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar berty » 07 Juin 2014, 17:32

salut dexter, ..cela pourrait donc être l'un des fils qui sortent du carter coté volant magnétique...comme on est très près du carter et que ce carter chauffe évidemment...mais ces fils sont soudés ...ou peut être un fil abimé sous sa gaine...en tous cas depuis hier soir...ca ne démarre plus du tout du tout...la batterie étant bonne, je présume que mon cdi est basique.;
j'ai vu des stator complet pour 125€ ..

ou alors je l'emmène au concessionnaire sur ma remorque...3 heures de routes aller retour..pour l'apporter...attente indéfini....et recherche a nouveau du quad...6 heures de routes, ..
en même temps il est sous garantie, et je dois faire la maintenance des 1000 km....c'est sans doute malgré tout ce que je vais faire...j'ai déjà assez dépensé pour le cdi et la bobine...et pris la tête..mais je suis de nature curieuse et j'aime assez comprendre....ce qui se passe...
Avatar de l’utilisateur
berty
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 05 Juin 2014, 18:49
Localisations: 70290
Quad: hytrack hy 420 4x4
Votre niveau de mécanique: 6

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar stephanoid » 07 Juin 2014, 18:50

dexter a écrit:Pour le capteur de position, je n'y crois pas trop. C'est un capteur à effet Hall : ça fonctionne ou pas. Pas de panne aléatoire sauf si c'est le câble/connecteur jusqu'au Cdi qui déconne...(à mon humble avis)


Attention avec se capteur défoi sa donne des panne aléatoire est ces vicieux à déterminée comme panne mois j’avais se problème il par trop longtemps sur mon quad est c’était aussi une maladie sur les 350 raptor un moment donnée
Avatar de l’utilisateur
stephanoid
Mégaquadeur
Mégaquadeur
 
Messages: 1093
Inscription: 29 Jan 2010, 17:31
Localisation: 67500 ALSACE

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar dexter » 07 Juin 2014, 19:12

stephanoid a écrit:
Attention avec se capteur défoi sa donne des panne aléatoire est ces vicieux à déterminée comme panne mois j’avais se problème il par trop longtemps sur mon quad est c’était aussi une maladie sur les 350 raptor un moment donnée



Ça fait mal aux yeux ...!!!

Stephanoid, tu es fâché avec le correcteur orthographique et la ponctuation ?
Avatar de l’utilisateur
dexter
Mégaquadeur
Mégaquadeur
 
Messages: 780
Âge: 62
Inscription: 07 Mai 2013, 09:50
Localisations: Nord-Est
Quad: Cfmoto
Votre niveau de mécanique: 7

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar ghislain11 » 07 Juin 2014, 20:39

Bin écoute il te reste deux solutions, soit tu le ramène et le garage te le répare en garantie ou alors, tu le lave super bien avec l'essence du réservoir et tu le sèche avec une allumette et ainsi tu touche l'assurance ... " hooooo zut, des zivas de la téci me l'on chourré et y on mis le feu bhouuuu :sm1: " :mrgreen: :mrgreen: :mrgreen: ... mais bon, commence par la 1 :lol: :lol:
Agriquadeur pour joindre l'utile a l'agréable, c'est pas beau !?
POLARIS 550 X2 EFI
POLARIS 850 SPORTSMAN
POLARIS 900 RANGER D
Avatar de l’utilisateur
ghislain11
Site Admin
Site Admin
 
Messages: 4012
Âge: 43
Inscription: 25 Fév 2007, 17:07
Localisation: CORBIERES (11 aude)
Localisations: CORBIERES (11 aude)
Quad: POLARIS 850 SPORTSMAN
Votre niveau de mécanique: 5

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar barnabouille » 07 Juin 2014, 21:17

Parfois extrémiste ce ghislain.... .l'a une indigestion de Sushi :sm8: :?: mais non, c'est le riz sale con.. se type, hé ;)
Dernière édition par barnabouille le 08 Juin 2014, 08:07, édité 2 fois.
"C'est le devoir de chaque homme de rendre au monde au moins autant qu'il en a reçu."
Albert Einstein


Polaris 570 EPS 4x4 qui remplace mon valeureux Hytrack 420 4x2.
Avatar de l’utilisateur
barnabouille
Mégaquadeur
Mégaquadeur
 
Messages: 1071
Âge: 62
Inscription: 06 Avr 2010, 21:35
Localisations: Rhône-Alpes
Quad: POLARIS 570 EPS (09/2014)
Votre niveau de mécanique: 3

Publicité

Re: hy420 4x4 cale toutes les dix minutes...

Messagepar berty » 08 Juin 2014, 07:12

ouais...il ne reste plus qu'a le mettre sur la remorque....moteur éteint, ca va être du rodéo/...hiii haaaa
Avatar de l’utilisateur
berty
Nouveau membre
Nouveau membre
 
Messages: 17
Inscription: 05 Juin 2014, 18:49
Localisations: 70290
Quad: hytrack hy 420 4x4
Votre niveau de mécanique: 6

Publicité

PrécédenteSuivante


  • Publicité

Retourner vers Forum Quad HYTRACK, LINHAI

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

  • Publicité
cron

Google+