• Publicité

Archive

Categories
LES NEWS (487)
SYM (168)
AEON (40)
ROXON (10)
E-TON (19)
TRITON (19)
LIGIER (9)
LONCIN (76)
Forum SSV (108)

Archive 2019

Archive 2018
Août (3)
Juin (7)
Mai (5)
Avril (3)
Mars (7)

Archive 2017
Août (6)
Juin (5)
Mai (9)
Avril (4)
Mars (4)

Archive 2016
Août (1)
Juin (2)
Mai (8)
Avril (11)
Mars (7)
Janvier (10)

Archive 2015
Octobre (25)
Août (14)
Juillet (15)
Juin (22)
Mai (17)
Avril (18)
Mars (21)
Janvier (18)

Archive 2014
Octobre (23)
Août (17)
Juillet (29)
Juin (39)
Mai (21)
Avril (28)
Mars (32)
Janvier (63)

Archive 2013
Octobre (46)
Août (24)
Juillet (20)
Juin (26)
Mai (35)
Avril (28)
Mars (41)
Janvier (59)

Archive 2012
Octobre (56)
Août (40)
Juillet (45)
Juin (69)
Mai (69)
Avril (93)
Mars (76)
Janvier (62)

Archive 2011
Octobre (53)
Août (31)
Juillet (24)
Juin (24)
Mai (58)
Avril (71)
Mars (90)
Février (119)
Janvier (104)

Archive 2010
Octobre (77)
Août (92)
Juillet (92)
Juin (79)
Mai (95)
Avril (78)
Mars (96)
Février (116)
Janvier (130)

Archive 2009
Novembre (131)
Octobre (124)
Septembre (143)
Août (134)
Juillet (120)
Juin (138)
Mai (123)
Avril (163)
Mars (167)
Février (147)
Janvier (171)

Archive 2008
Décembre (139)
Novembre (190)
Octobre (192)
Septembre (158)
Août (153)
Juillet (133)
Juin (127)
Mai (138)
Avril (136)
Mars (149)
Février (180)
Janvier (135)

Archive 2007
Décembre (119)
Novembre (139)
Octobre (164)
Septembre (184)
Août (179)
Juillet (185)
Juin (188)
Mai (202)
Avril (174)
Mars (227)
Février (209)
Janvier (172)

Archive 2006
Août (6)
Juin (5)
Mai (4)
Avril (2)
Mars (1)

Archive 2005
Août (2)
Mai (1)
Avril (2)
Mars (1)

Archive 2004
Août (1)
Juin (4)
Mai (2)
Mars (1)

Archive 2003
Août (1)

News

Bougie Trail Boss 330

Messagepar bilgun » 11 Nov 2018, 17:53

Bonjour.
Mon trail boss ne tenait pas le ralenti.
Après avoir nettoyé le carburateur c'était pareille.
A noté que sur le mien la vis de richesse est protégée par un bouchon en laiton. Voir photo jointe.
Seul la vis de ralenti est réglable.
Image
Mon attention s'est porté sur la bougie. Je l'ai donc changée.
Surprise sur la doc du quad c'est une BKR6E et j'ai trouvé monté dessus une BR8ES.J'ai mis cette référence car la BKR6E est plus longue de 5mm.

Ma question est la suivante: Est ce que quelqu'un [...]
Read full news: Here
Link to topic: Bougie Trail Boss 330
Comments: 2
Avatar de l’utilisateur
bilgun
Maxiquadeur
Maxiquadeur
 
Messages: 108
Inscription: 16 Oct 2010, 10:31
Localisation: Quad en Périgord

Goes 520 Max, direction tire à droite

Messagepar Goupil30 » 06 Nov 2018, 21:12

Bonsoir à tous,
Mon beauf possède un Goes 250 max de 2016 avec direction assistée.
Nous avons constaté que la machine tire à droite, nous avons effectué un parallélisme soigneux avant et arrière, vérifié les gonflages et nous sommes assurés que les biellettes et triangles n'étaient pas faussés.
Nous soulignons que la machine n'a pas pris de choc sur le train avant, elle a 2700 km seulement.
Nous avons soulevé le train avant, moteur tournant, nous avons braqué le guidon à gauche puis l'avons relâ [...]
Read full news: Here
Link to topic: Goes 520 Max, direction tire à droite
Comments: 0
Goupil30
Nouveau membre
Nouveau membre
 
Messages: 5
Inscription: 26 Aoû 2017, 13:09

Vend tgb 1000 lt

Messagepar Titi72130 » 12 Oct 2018, 22:21

Bonjour a tous .
Je vends mon tgb 1000 lt de juillet 2015 .
Il a 4000 kms , très propre , entretien fait chez mon concessionnaire .
Equipements : porte paquet av et ar , treuil , boule d'attelage et prise , bumper av , grand coffre arriere .
Circuit electrique neuf, courroie neuve,entretien des 4000 kms faite .
Prix : 6200 euros .
Read full news: Here
Link to topic: Vend tgb 1000 lt
Comments: 0
Titi72130
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 04 Oct 2018, 13:28

jeu dans le pignon de sortie de boite

Messagepar harry » 11 Oct 2018, 10:56

bonjour
Avez vous du jeu dans le pignon de sortie de boite ? j'en ai pas mal sur le mien, mais je me demande si a l'origine ce n'est pas normal étant donné qu'il n'y a pas d'amortisseur de couple , est ce prévu pour ?y'a t'il aussi du jeu sur les quad neuf ?
Read full news: Here
Link to topic: jeu dans le pignon de sortie de boite
Comments: 0
harry
Nouveau membre
Nouveau membre
 
Messages: 2
Inscription: 06 Oct 2018, 08:25

Avis sur 820 esp ...ou 850 ..

Messagepar Titi72130 » 04 Oct 2018, 22:06

Bonsoir ..
Je souhaite venir chez cf avec un 820 ou le tout dernier 850 ...
J'aimerais pour cela avoir vos avis concernant ces deux modeles , sachant que que le 850 est tout nouveau
Le 820 me conviendrait parfaitement , mais je souhaiterais avoir des avis d'utilisateurs sur la fiabilité ..
D'avance , merci a vous !
Titi72130 .
Read full news: Here
Link to topic: Avis sur 820 esp ...ou 850 ..
Comments: 1
Titi72130
Nouveau membre
Nouveau membre
 
Messages: 7
Inscription: 04 Oct 2018, 13:28

depannage

Messagepar hugoclem » 01 Oct 2018, 19:49

Bonjour ;)

Voila je viens d'acheter un buggy 625 terracross de 2014 et il marche plutôt bien. Le seul inconvénient c'est qu'il ne m'affiche plus les KM et la vitesse. (et voyant rouge "injection" qui clignotte)
J'ai debranché la batterie ce qui à résolu mon probleme pendant environ 30 KM. Depuis le défaut est revenu. Quelqu'un aurait il un conseil à me donner SVP?
Merci
Read full news: Here
Link to topic: depannage
Comments: 1
hugoclem
Nouveau membre
Nouveau membre
 
Messages: 1
Inscription: 28 Sep 2018, 15:46

probleme marche AV

Messagepar jacques28 » 23 Sep 2018, 08:05

bonjour
quad lander 250
j expose mon problème
démarrage sans soucis ,au point mort monté en régime également
lorsque je passe la marche A V le moteur cale
ce que j ai contrôlé
au niveau du levier de changement de vitesse
j ai démonté les 3 fils le quad ne démarre plus
j ai placé le fil pour le neutre et pas les 2 autres il démarre
je mets le fils qui va vers la marche A V (vert,rouge) à la masse le quad tourne au ralentit et s arrête dés passage marche A V
un autre control
sur le boitier éle [...]
Read full news: Here
Link to topic: probleme marche AV
Comments: 0
jacques28
Nouveau membre
Nouveau membre
 
Messages: 3
Inscription: 22 Sep 2018, 15:29

MXU 300 ne demarre pas, pas de voyant non plus.

Messagepar Xamud » 19 Sep 2018, 19:31

Bonsoir à tous,

Mon mxu 300 ne démarre plus... Filtre à air nettoyé, bougie changée, l essence arrive bien la bougie est mouillée.

De plus, j ai les feux de route qui ne s allument plus, le voyant du neutre idem et les voyants de clignotants idem...

Bref y a du boulot !!!!

J ai regardé les fusibles, ca semble ok.
Si vous avez des idées je suis preneur.
Merci d avance.
Ph.
Read full news: Here
Link to topic: MXU 300 ne demarre pas, pas de voyant non plus.
Comments: 3
Xamud
Nouveau membre
Nouveau membre
 
Messages: 4
Inscription: 17 Sep 2018, 20:17

  • Publicité

Google+